<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/129_450.jpg" />
<meta name="description" content="Журналисты западных изданий сообщили о связи подозреваемых в отравлении Сергея Скрипаля с Министерством обороны России. Журналисты сообщили, что позвонили по телефонному номеру, указанному в документах ФМС России на имя Александра Петрова (один из подозреваемых), и попали в оборонное ведомство." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2018/09/16/99054" />
<link rel="shortlink" href="http://og.ru/node/99054" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Телефонный номер из анкеты подозреваемого в отравлении Скрипаля оказался номером Минобороны РФ | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"RcWFuzL_JiPEdPf7qvNgXAT0wxKg_yI02rgAruRQU1A","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:76870dd8bec96f292d5bf4cb2fdf1d1c":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/99054","view_base_path":null,"view_dom_id":"76870dd8bec96f292d5bf4cb2fdf1d1c","pager_element":0},"views_dom_id:dc04f66ad23894f1c91ea69c035e0bac":{"view_name":"section_content","view_display_id":"block_1","view_args":"99054\/0","view_path":"node\/99054","view_base_path":null,"view_dom_id":"dc04f66ad23894f1c91ea69c035e0bac","pager_element":0},"views_dom_id:1f0b807081e13f1f0626320fb1608bd1":{"view_name":"section_content","view_display_id":"block_1","view_args":"99054\/0","view_path":"node\/99054","view_base_path":null,"view_dom_id":"1f0b807081e13f1f0626320fb1608bd1","pager_element":0},"views_dom_id:85a03555a739a6075703becff68dbab9":{"view_name":"section_content","view_display_id":"block_2","view_args":"99054\/58300+45174+58718","view_path":"node\/99054","view_base_path":null,"view_dom_id":"85a03555a739a6075703becff68dbab9","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-99054 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 16 сентября, воскресенье <span>19:09</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-26d4b34bc10689ebb9edfca9bddcaa44">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">По чьей вине умирают от голода шахтерские города</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2018/07/02/97501" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-2.jpg?itok=Ml3yiJvm); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Ломать - не строить, душа не болит</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Смертность от гриппа возросла в три раза</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Раз Собянин, два Собянин ... будет денежка</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-76870dd8bec96f292d5bf4cb2fdf1d1c">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/accidents/2018/09/16/99055" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Ступино водитель «Инфинити» насмерть сбил пенсионерку около супермаркета</div>
  </div>
</a>
   <a href="/society/2018/09/16/99054" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Телефонный номер из анкеты подозреваемого в отравлении Скрипаля оказался номером Минобороны РФ</div>
  </div>
</a>
   <a href="/politics/2018/09/15/99052" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Наталья Поклонская передаст «компромат» на товарищей по партии в ФСБ и прокуратуру</div>
  </div>
</a>
   <a href="/society/2018/09/15/99051" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Участника стихийного митинга в Волоколамске обвинили в нападении на главу района</div>
  </div>
</a>
   <a href="/culture/2018/09/14/99050" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пираты выложили в интернет практически все вышедшие в этом году фильмы</div>
  </div>
</a>
   <a href="/economics/2018/09/14/99049" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Курс рубля укрепился к доллару и евро на фоне решения ЦБ повысить ключевую ставку</div>
  </div>
</a>
   <a href="/politics/2018/09/14/99047" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Партия «Яблоко» потребовала отставки главы Росгвардии из-за угроз Навальному</div>
  </div>
</a>
   <a href="/society/2018/09/14/99046" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Охранники ТЦ «Зимняя вишня» потребовали от собственников здания вернуть долг по зарплате</div>
  </div>
</a>
   <a href="/world/2018/09/14/99045" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Во Франции во время фестиваля мужчина с криком «Аллаху акбар!» въехал в толпу людей</div>
  </div>
</a>
   <a href="/sports/2018/09/14/99044" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">УЕФА разрешила ЦСКА провести домашние матчи в рамках Лиги чемпионов в «Лужниках»</div>
  </div>
</a>
   <a href="/politics/2018/09/14/99043" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Карачаево-Черкесии потратят полмиллиона рублей на правильные комментарии в соцсетях</div>
  </div>
</a>
   <a href="/world/2018/09/14/99042" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Голландии задержали агентов российских спецслужб шпионивших за химлабораторией</div>
  </div>
</a>
   <a href="/society/2018/09/14/99041" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге полиция задержала участников «бессрочного протеста»</div>
  </div>
</a>
   <a href="/society/2018/09/14/99040" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские граждане стали чаще жаловаться на оскорбления в соцсетях</div>
  </div>
</a>
   <a href="/economics/2018/09/14/99039" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава ВТБ предложил план по ускоренному отказу от американского доллара</div>
  </div>
</a>
   <a href="/society/2018/09/14/99038" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В деле о пожаре в ТЦ «Зимняя вишня» появился еще один фигурант</div>
  </div>
</a>
   <a href="/society/2018/09/14/99037" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России растет смертность от рака из-за отсутствия специализированной медпомощи</div>
  </div>
</a>
   <a href="/techno/2018/09/14/99036" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В обшивке космического корабля «Союз» обнаружили новые следы от сверла</div>
  </div>
</a>
   <a href="/economics/2018/09/14/99035" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти США пригрозили ввести санкции против российской компании «Сухой»</div>
  </div>
</a>
   <a href="/world/2018/09/14/99034" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В американском штате Массачусетс одновременно произошло 39 взрывов газа. Людей эвакуируют</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-99054" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 16 сентября 07:12 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Телефонный номер из анкеты подозреваемого в отравлении Скрипаля оказался номером Минобороны РФ</h1>
      <h2 class="article-descr">  Журналисты сообщили, что позвонили по телефонному номеру, указанному в документах ФМС России на имя Александра Петрова (один из подозреваемых), и попали в оборонное ведомство</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/129_450.jpg?itok=A3JxLiUc" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Журналисты западных изданий сообщили о связи подозреваемых в отравлении Сергея Скрипаля с Министерством обороны России. Журналисты сообщили, что позвонили по телефонному номеру, указанному в документах ФМС России на имя Александра Петрова (один из подозреваемых), и попали в оборонное ведомство.</p>
<p>Оливер Кэррол из британского издания Independent и Патрик Ривел с американского телеканала ABC News сообщили, что они дозвонились по телефону, который был указан в служебных документах ФМС с заявлением на имя Александра Петрова. На том конце провода журналистам сообщили, что данный телефонный номер принадлежит Минобороны.</p>
<p>Номер телефона был взят журналистами из копий документов на получение паспорта из ФМС России, которые обнародовала Международная группа расследователей Bellingcat. Паспортное досье Александра Петрова имеет штамп «сведений не давать» и код 195-79-66. По данным «Новой газеты», эти цифры означают номер телефона, который принадлежит Минобороны РФ.</p>
<p>Напомним, британские власти считают российских граждан Александра Петрова и Руслана Боширова виновными в отравлении Сергея и Юлии Скрипаль в Солсбери нервно-паралитическим газом «Новичок». По версии Лондона, оба подозреваемых являются сотрудниками Главного управления Генштаба Минобороны (бывшее ГРУ).</p>
<p>На этой неделе Петров и Боширов дали интервью телеканалу RT, в котором опровергли сведения о том, что они являются сотрудниками спецслужб. Мужчины рассказали, что прибыли в Солсбери с целью посмотреть старинный собор.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-85a03555a739a6075703becff68dbab9">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/world/2018/09/14/99028">Власти Великобритании назвали интервью подозреваемых в отравлении Скрипалей «оскорблением»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/09/13/99015">Подозреваемые в отравлении Сергея Скрипаля дали первое интервью</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/09/12/98981">Владимир Путин сообщил, что Сергея и Юлию Скрипаль отравили гражданские лица</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-5f2ef6d9e203efe1e8191a8fe6cb4292">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/09/15/91384">
    Раз Собянин, два Собянин ... будет денежка  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/06/25/97331" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/631-1.jpg?itok=_N6QDW_5); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/06/25/97331">
    Москва – невкусная «конфета» в красивой «обертке»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/world/2018/06/09/97032" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-1.jpg?itok=lEFE5dez); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/world/2018/06/09/97032">
    Кто контролирует в Германии элитную недвижимость на 1 миллиард евро?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510-1.jpg?itok=PKKjBpJe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-dc04f66ad23894f1c91ea69c035e0bac">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/09/15/99053">Кто покрывает этих наглецов?</a> </div>
         <div class="news-item-descr"><a href="/society/2018/09/15/99053">Есть в нашем Красносельском районе хостел под названием «Арка». Располагается в жилом доме на Красногрудой улице и очень раздражает местных жителей. Недовольство понятно: у хостела нет отдельного входа, и своих гостей он пускает через общий подъезд</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/yashin-ilya"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/yashin.jpg?itok=KEd3_wr2"> </a> </div>
        <div class="author-name text-center"><a href="/authors/yashin-ilya">Яшин Илья</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/09/15/99052"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_555.jpg?itok=6GsmAgzh" class="img-responsive" title="​Единоросс тебе товарищ"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/09/15/99052">​Единоросс тебе товарищ</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/09/15/99052">Наталья Поклонская сообщила, что собранные ею материалы о возможных нарушениях со стороны трех депутатов Госдумы в ближайшее время  будут переданы в Генпрокуратуру, ФСБ и Росфинмониторинг</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/09/14/99047"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_694.jpg?itok=M6aeQgEG" class="img-responsive" title="Партия «Яблоко» потребовала отставки главы Росгвардии из-за угроз Навальному"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/09/14/99047">Партия «Яблоко» потребовала отставки главы Росгвардии из-за угроз Навальному</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/09/14/99047">​Председатель партии «Яблоко» Эмилия Слабунова подготовила обращение на имя президента Владимира Путина с требованием отправить в отставку главу Росгвардии Виктора Золотова</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/09/14/99048"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/735_0.jpg?itok=6Ysqnupc" class="img-responsive" title="Слушай то, что говорит наш товарищ замполит"> </a>
      <div class="news-item-topic">
                  <a href="/tags/armiya">армия</a>              </div>
      <div class="news-item-title"> <a href="/society/2018/09/14/99048">Слушай то, что говорит наш товарищ замполит</a> </div>
      <div class="news-item-descr"><a href="/society/2018/09/14/99048">Минобороны предложило возродить должность замполита в армии. Новую старую структуру под названием Главное военно-политическое управление Минобороны возглавит экс-командующий Западным военным округом, ранее руководивший российским контингентом в Сирии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/09/14/99044"> <img src="/sites/default/files/styles/300x180/public/uploads/news/734.jpg?itok=yO5usRnG" class="img-responsive" title="УЕФА разрешила ЦСКА провести домашние матчи в рамках Лиги чемпионов в «Лужниках»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2018/09/14/99044">УЕФА разрешила ЦСКА провести домашние матчи в рамках Лиги чемпионов в «Лужниках»</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/09/14/99044">Московский ЦСКА проведет домашние матчи группового этапа Лиги чемпионов на стадионе «Лужники». Накануне столичный клуб получил соответствующее разрешение от комиссии УЕФА</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/09/14/99043"> <img src="/sites/default/files/styles/300x180/public/uploads/news/119_732.jpg?itok=I6Cs3IlC" class="img-responsive" title="«За эти комментарии нам хорошо платят» "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/09/14/99043">«За эти комментарии нам хорошо платят» </a> </div>
      <div class="news-item-descr"><a href="/politics/2018/09/14/99043">Администрация республики Карачаево-Черкесия объявила тендер на организацию профилактических мероприятий в интернете. Стоимость контракта составляет 460 тысяч рублей</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-1f6d6698628669c69b19c4d69a22dbd8">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-1f0b807081e13f1f0626320fb1608bd1">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/09/14/99037"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_764.jpg?itok=MIbqAL6u" class="img-responsive" title="В России растет смертность от рака из-за отсутствия специализированной медпомощи"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/09/14/99037">В России растет смертность от рака из-за отсутствия специализированной медпомощи</a> </div>
      <div class="news-item-descr"><a href="/society/2018/09/14/99037">Почти в трети российских регионов по итогам 2017 года выросла смертность от раковых заболеваний. Об этом говорится в исследовании Общероссийского народного фронта и фонда «Здоровье»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/108_774.jpg?itok=JwxkdLc0" title="Телеведущий МИА «Россия сегодня» назвал «мерзостью» клип народных артистов Киркорова и Баскова">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/culture/2018/09/14/99032">Телеведущий МИА «Россия сегодня» назвал «мерзостью» клип народных артистов Киркорова и Баскова</a></div>
        <div class="news-item-descr"><a href="/culture/2018/09/14/99032">Гендиректор МИА «Россия сегодня» и телеведущий ВГТРК Дмитрий Киселев раскритиковал новый клип звезд шоу-бизнеса Филиппа Киркорова и Николая Баскова «Ibiza»</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/09/14/99031"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_777.jpg?itok=kybiEgzB" class="img-responsive" title="​Будь патриотом, но живи за границей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/09/14/99031">​Будь патриотом, но живи за границей</a> </div>
      <div class="news-item-descr"><a href="/society/2018/09/14/99031">​В Берлине два года назад открылся исследовательский институт «Диалог цивилизаций», который возглавляет бывший разведчик и бывший глава «Российских железных дорог» Владимир Якунин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/09/14/99024"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_860.jpg?itok=-zxn2ILB" class="img-responsive" title="​Обещать - не значит отменить статью"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/09/14/99024">​Обещать - не значит отменить статью</a> </div>
      <div class="news-item-descr"><a href="/society/2018/09/14/99024">Комитет Госдумы РФ по безопасности и противодействию коррупции отклонил законопроект, который предполагает отмену уголовной ответственности за репосты, лайки и сохраненные картинки в соцсетях</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/09/13/99021"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_672.jpg?itok=gz7WKzaB" class="img-responsive" title="В Госдуме упразднили комиссию по контролю за доходами депутатов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/09/13/99021">В Госдуме упразднили комиссию по контролю за доходами депутатов</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/09/13/99021">Комитет Госдумы по регламенту упразднил комиссию по контролю за доходами, которую возглавляла депутат от «Единой России» Наталья Поклонская. Теперь эта комиссия объединена с комиссией по этике</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/09/13/99015"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_728.jpg?itok=8H0Au0Lb" class="img-responsive" title="Подозреваемые в отравлении Сергея Скрипаля дали первое интервью"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/09/13/99015">Подозреваемые в отравлении Сергея Скрипаля дали первое интервью</a> </div>
      <div class="news-item-descr"><a href="/society/2018/09/13/99015">​Российские граждане Александр Петров и Руслан Боширов, которых британские власти подозревают в отравлении Сергея и Юлии Скрипаль газом «Новичок», дали интервью телеканалу RT</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/09/13/99010"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_752.jpg?itok=n4ohRyVr" class="img-responsive" title="Евросоюз продлил на полгода срок действия антироссийских санкций"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/09/13/99010">Евросоюз продлил на полгода срок действия антироссийских санкций</a> </div>
      <div class="news-item-descr"><a href="/world/2018/09/13/99010">​Страны Евросоюза продлили еще на шесть месяцев срок действия санкций против российских граждан и компаний. Визовые и экономические ограничения будут действовать до 15 марта 2019 года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/104_804.jpg?itok=0N-iyw3j" title="Госдума рассмотрит законопроект о продлении срока действия скидки на оплату штрафов ГИБДД">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2018/09/13/98999">Госдума рассмотрит законопроект о продлении срока действия скидки на оплату штрафов ГИБДД</a></div>
        <div class="news-item-descr"><a href="/society/2018/09/13/98999">Госдума рассмотрит законопроект, который продлит срок действия 50%-й скидки при оплате автомобильного штрафа в течение 20 суток</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/techno/2018/09/13/99002"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_776.jpg?itok=k6L8N99z" class="img-responsive" title="Apple презентовала новые смартфоны iPhone Xs и iPhone Xs Max"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/techno/2018/09/13/99002">Apple презентовала новые смартфоны iPhone Xs и iPhone Xs Max</a> </div>
      <div class="news-item-descr"><a href="/techno/2018/09/13/99002">Новые смартфоны получили название  iPhone Xs и iPhone Xs Max. Внешне первая модель похожа на iPhone X, а вторая - на iPhone 8 Plus. Новинки будут доступны в традиционных цветах - черном, серебристом и золотом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/09/13/98996"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_847.jpg?itok=kG-CA6PA" class="img-responsive" title="«Мы все отдадим»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/09/13/98996">«Мы все отдадим»</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/09/13/98996">Глава государственного банка ВТБ Андрей Костин сообщил, что в случае введения санкций против организации, долларовые вклады населению будут возвращать в другой валюте, в том числе и национальной</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/09/13/98995"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_859.jpg?itok=82iQBet9" class="img-responsive" title="На рассмотрение Госдумы внесли свод правил проведения дуэлей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/09/13/98995">На рассмотрение Госдумы внесли свод правил проведения дуэлей</a> </div>
      <div class="news-item-descr"><a href="/society/2018/09/13/98995">Автор кодекса пояснил, что в последнее время появилась тенденция со стороны государственных служащих вызывать на дуэль граждан выражающих отличные от официальных точки зрения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/09/12/98993"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_597.jpg?itok=RjslojrA" class="img-responsive" title="Магазинам запретят продавать детям и подросткам газировку и шоколадки"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/09/12/98993">Магазинам запретят продавать детям и подросткам газировку и шоколадки</a> </div>
      <div class="news-item-descr"><a href="/society/2018/09/12/98993">Депутат Милонов предложил обязать продавцов и производителей газированных напитков, шоколадных батончиков и других изделий с высоким содержанием сахара маркировать продукцию предупреждающими надписями</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
