<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/126_589.jpg" />
<meta name="description" content="Родственники жертв авиакатастрофы в Черном море, которая произошла в конце декабря 2016 года, будут добиваться страховых выплат в соответствии с международными правовыми актами в Высоком суде Лондона. Об этом сообщили адвокаты юридической фирмы «Трунов, Айвар и партнеры». Российские адвокаты провели с английскими коллегами из юрфирмы iLaw консультации и переговоры, по итогам" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2018/06/08/97013" />
<link rel="shortlink" href="http://og.ru/node/97013" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Родственники жертв авиакатастрофы в Сочи обратятся в Высокий суд Лондона | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"fMfwfgi-ww8a0HSvya4xdeyQnwEluDto_A-w1prOmC0","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:5bae57fac7af73f5796ab014dab597a7":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/97013","view_base_path":null,"view_dom_id":"5bae57fac7af73f5796ab014dab597a7","pager_element":0},"views_dom_id:44deebb1794a2c2a6999d947a8464417":{"view_name":"section_content","view_display_id":"block_1","view_args":"97013\/0","view_path":"node\/97013","view_base_path":null,"view_dom_id":"44deebb1794a2c2a6999d947a8464417","pager_element":0},"views_dom_id:9131935d931920e887658443c3bae8b4":{"view_name":"section_content","view_display_id":"block_1","view_args":"97013\/0","view_path":"node\/97013","view_base_path":null,"view_dom_id":"9131935d931920e887658443c3bae8b4","pager_element":0},"views_dom_id:ee60ba455499b9e47e1d43b782bd7a31":{"view_name":"section_content","view_display_id":"block_2","view_args":"97013\/23533+57369","view_path":"node\/97013","view_base_path":null,"view_dom_id":"ee60ba455499b9e47e1d43b782bd7a31","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-97013 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 08 июня, пятница <span>19:06</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-4d6e07b14b547fd62d4e9f712d061ac6">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/04/24/96054" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/369.jpg?itok=GbrIIgq3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Король мусорных контрактов</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Нас мало - а станет еще меньше</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-5bae57fac7af73f5796ab014dab597a7">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/sports/2018/06/08/97017" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дональд Трамп назвал российского хоккеиста Александра Овечкина «суперзвездой»</div>
  </div>
</a>
   <a href="/world/2018/06/08/97015" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минобороны РФ опровергло причастность к гибели более 40 мирных жителей в Сирии</div>
  </div>
</a>
   <a href="/society/2018/06/08/97013" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Родственники жертв авиакатастрофы в Сочи обратятся в Высокий суд Лондона</div>
  </div>
</a>
   <a href="/society/2018/06/08/97012" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Тверского министра задержали по подозрению в поджоге кабинета следователя</div>
  </div>
</a>
   <a href="/accidents/2018/06/08/97011" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Челябинске пьяный мужчина открыл стрельбу по окнам гимназии</div>
  </div>
</a>
   <a href="/economics/2018/06/08/97010" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Расходы московских властей на программу «Моя улица» выросли на 5 млрд рублей</div>
  </div>
</a>
   <a href="/politics/2018/06/08/97008" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сергей Собянин будет баллотироваться в мэры не от «Единой России», а от «партии москвичей»  </div>
  </div>
</a>
   <a href="/society/2018/06/08/97007" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Многодетным отцом из Иваново, которому снизили ставку по ипотеке, оказался лидер местного НОД</div>
  </div>
</a>
   <a href="/society/2018/06/08/97006" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Журналистка, рассказавшая об исполнении детсадовцами песни «Дядя Вова, мы с тобой», лишилась работы</div>
  </div>
</a>
   <a href="/society/2018/06/08/97005" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">МЧС России предупредило жителей столичного региона об ухудшении погодных условий</div>
  </div>
</a>
   <a href="/culture/2018/06/08/97004" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Земфире и Юлии Чичериной запретили выступать в городах-участниках ЧМ-2018</div>
  </div>
</a>
   <a href="/business/2018/06/08/97003" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фигурант «дела 26 марта» обжаловал приговор в Европейском суде по правам человека</div>
  </div>
</a>
   <a href="/society/2018/06/08/97002" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти отказали в проведении акции в поддержку студента, обвиняемого в порче указателя к ЧМ-2018</div>
  </div>
</a>
   <a href="/sports/2018/06/08/97001" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Британские власти выразили опасения за безопасность своих болельщиков на ЧМ-2018</div>
  </div>
</a>
   <a href="/sports/2018/06/08/97000" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сборная России по футболу заработала на товарищеских матчах 2,7 млн евро</div>
  </div>
</a>
   <a href="/society/2018/06/08/96999" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Инженеру из Хабаровского края пообещали с трудоустройством после его звонка президенту</div>
  </div>
</a>
   <a href="/society/2018/06/08/96998" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Директор музея истории ГУЛАГа сообщил об уничтожении данных о репрессированных гражданах</div>
  </div>
</a>
   <a href="/society/2018/06/08/96997" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Псковскому активисту штаба Навального грозит ответственность за публикацию его сына в соцсети</div>
  </div>
</a>
   <a href="/society/2018/06/08/96996" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Многодетному отцу из Иваново снизили ставку по ипотеке после жалобы президенту</div>
  </div>
</a>
   <a href="/business/2018/06/08/96995" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">VIP-покупатели квартир в московском ЖК Sky House пожаловались на генподрядчика в МВД</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-97013" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 08 июня 16:01 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Родственники жертв авиакатастрофы в Сочи обратятся в Высокий суд Лондона</h1>
      <h2 class="article-descr">  Родственники жертв авиакатастрофы которая произошла в конце декабря 2016 года, будут добиваться страховых выплат в соответствии с международными правовыми актами</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/126_589.jpg?itok=BRBgs3eV" class="img-responsive">
                        <div class="img-from"> Фото:   pravmir.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Родственники жертв авиакатастрофы в Черном море, которая произошла в конце декабря 2016 года, будут добиваться страховых выплат в соответствии с международными правовыми актами в Высоком суде Лондона. Об этом сообщили адвокаты юридической фирмы «Трунов, Айвар и партнеры».</p>
<p>Российские адвокаты провели с английскими коллегами из юрфирмы iLaw консультации и переговоры, по итогам которых были подготовлены процессуальные документы и принято решение о начале активных действий по представлению и защите интересов родственников погибших в авиакатастрофе в Высоком суде Лондона.</p>
<p>Согласно Воздушному кодексу, Варшавской и Монреальской Конвенциям, а также Федеральным авиационным правилам, при выполнении международных авиаперевозок в страны ЕС и другие страны, предъявляющие к страхованию рисков ответственности требования, предусмотренные REGULATION (EC) No 785/2004, размер ответственности авиакомпании перед третьими лицами составляет не менее 250 000 СПЗ (Специальных прав заинствования) по пассажиру.</p>
<p>Страховая компания «СОГАЗ» и английский перестраховщик Amlin в рамках исполнения своих обязательств перед родственниками погибших выплатили компенсацию в минимальном размере – 2,03 млн рублей. Адвокаты потерпевших настаивают на том, что размер выплаты должен составлять 21,7 млн рублей (курс СПЗ составляет 87,70 рублей). Таким образом, каждой семье не доплатили около 19 млн рублей.</p>
<p>В фирме «Трунов, Айвар и партнеры» уточнили, что судебная система Англии оценивает стоимость жизни в среднем в 1 млн фунтов стерлингов (83 млн рублей).</p>
<p>Напомним, самолет летного отряда Минобороны России Ту-154 потерпел крушение в Черном море 25 декабря 2016 года после вылета из аэропорта Сочи, где лайнер осуществлял дозаправку. Самолет выполнял рейс в Сирию.</p>
<p>В результате авиакатастрофы погибли 84 пассажира и 8 членов экипажа. В числе погибших артисты ансамбля песни и пляски Российской Армии имени А. В. Александрова, журналисты телеканалов «Первый канал», «Звезда» и «НТВ», директор департамента культуры Минобороны Антон Губанков и его пресс-секретарь, известный врач Елизавета Глинка.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-ee60ba455499b9e47e1d43b782bd7a31">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/world/2018/06/06/96939">Польша заявила об обнаружении следов взрывчатки на останках жертв авиакатастрофы под Смоленском  </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/06/01/96849">Причиной крушения самолета «Саратовских авиалиний» стали несогласованные действия пилотов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/world/2018/06/01/96837">Украину привлекут к ответственности за причастность к крушению малазийского «Боинга»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-0b9ce3757278dd6771562d492b094b1c">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/04/23/96033">
    Безопасность – ничто, бизнес – все  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/24/96054" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/369.jpg?itok=GbrIIgq3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/24/96054">
    Король мусорных контрактов  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2018/01/22/94082" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/206.jpg?itok=FdZaL9gf); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2018/01/22/94082">
    Борьба с онкологией позволяет болеть дорого, но умирать быстро  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/06/09/89296" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/368.jpg?itok=EFnZYrxU); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/06/09/89296">
    Летать за границу становится дешевле  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-44deebb1794a2c2a6999d947a8464417">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/06/08/97014">Юрьев день едроса Сидякина</a> </div>
         <div class="news-item-descr"><a href="/society/2018/06/08/97014">Знаменитый депутат и полярник-антарктик Александр Сидякин решил в очередной раз потрясти основы сногсшибательностью своих законодательных инициатив. Конечно, речь опять идет о бесшабашном завинчивании гаек</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/mitrohin-sergey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/mitrohin.jpg?itok=PH2nwSXN"> </a> </div>
        <div class="author-name text-center"><a href="/authors/mitrohin-sergey">Митрохин Сергей</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/535-1.jpg?itok=CldYp0JE" title="С вещами на выход?">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/politics">Политика</a>                </div>
        <div class="news-item-title"><a href="/politics/2018/06/08/97009">С вещами на выход?</a></div>
        <div class="news-item-descr"><a href="/politics/2018/06/08/97009">Несмотря на то, что нынешнему главе Подмосковья инкриминируют больше грехов, чем всем его предшественникам вместе взятым, тот планирует участвовать в выборах главы региона осенью 2018 года. Однако, по данным СМИ, одновременно готовится к продаже компания «Самолет Девелопмент», где брату губернатора Максиму принадлежит солидная доля</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/06/08/97007"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_662.jpg?itok=XSNIcGlX" class="img-responsive" title="«Чудеса» для своих "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/06/08/97007">«Чудеса» для своих </a> </div>
      <div class="news-item-descr"><a href="/society/2018/06/08/97007">В истории со снижением ставки по ипотечному кредиту для многодетного отца из Иваново Дмитрия Верховских, который попросил о помощи президента Владимира Путина во время «прямой линии», появились любопытные подробности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/06/08/97000"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_695.jpg?itok=bELtng1f" class="img-responsive" title="Не побеждают, зато зарабатывают"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2018/06/08/97000">Не побеждают, зато зарабатывают</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/06/08/97000">Игроки сборной России по футболу заработали на участии в товарищеских матчах 2,7 млн евро хотя давно не одерживали в них побед. Такую сумму в качестве премиальных национальная команда получила с того времени, когда главным тренером был назначен Станислав Черчесов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/06/08/96993"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_718.jpg?itok=S2bRKpqr" class="img-responsive" title="Дожить до пенсии"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/06/08/96993">Дожить до пенсии</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/06/08/96993">Пенсионный возраст в России поднимут до 63 лет для женщин и до 65 лет для мужчин. Именно такой вариант сейчас рассматривает правительство. Предполагается, что окончательный вариант пенсионной реформы будет утвержден 14 июня</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/06/08/96992"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_733.jpg?itok=gESJEF_4" class="img-responsive" title="Пентхаус для депутата"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/06/08/96992">Пентхаус для депутата</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/06/08/96992">Согласно данным Росреестра, на Лидию Дмитриевну Лыскову зарегистрировано помещение в жилом комплексе «Кутузовская ривьера» площадью 561,7 кв. метров, что полностью совпадает с метражом помещения в декларации Слуцкого, оформленного на его жену</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-091022b1a53925c51a1a42bf243648fb">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-9131935d931920e887658443c3bae8b4">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/06/07/96986"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_430.jpg?itok=octK6O4S" class="img-responsive" title="Российские власти отказались от обмена Олега Сенцова на Кирилла Вышинского"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/06/07/96986">Российские власти отказались от обмена Олега Сенцова на Кирилла Вышинского</a> </div>
      <div class="news-item-descr"><a href="/society/2018/06/07/96986">Российские власти не рассматривают вариант с обменом украинского режиссера Олега Сенцова на руководителя РИА «Новости Украина» Кирилла Вышинского. Об этом сообщил в ходе «прямой линии» президент Владимир Путин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/06/07/96983"> <img src="/sites/default/files/styles/300x180/public/uploads/news/126_588.jpg?itok=QN_U9NTu" class="img-responsive" title="Бронь дали, бронь взяли "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/06/07/96983">Бронь дали, бронь взяли </a> </div>
      <div class="news-item-descr"><a href="/society/2018/06/07/96983">Иностранные болельщики не смогли заселиться в отель, номера в котором они заблаговременно забронировали. Администрация гостиницы «Круассан» объяснила отказ заселить гостей тем, что цены на проживание значительно изменились</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/118_648.jpg?itok=UrqNCR4i" title="Сборная России по футболу заняла рекордно низкое место в рейтинге ФИФА">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/sports/2018/06/07/96975">Сборная России по футболу заняла рекордно низкое место в рейтинге ФИФА</a></div>
        <div class="news-item-descr"><a href="/sports/2018/06/07/96975">Сборная России заняла рекордно низкое место в июньском рейтинге национальных сборных Международной федерации футбола (FIFA). Хозяева Чемпионата мира по футболу-2018 опустились на 70-е место</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/06/07/96973"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_682.jpg?itok=9qDF7Ggi" class="img-responsive" title="Россиянам предоставят дополнительный выходной"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/06/07/96973">Россиянам предоставят дополнительный выходной</a> </div>
      <div class="news-item-descr"><a href="/society/2018/06/07/96973">В Совете Федерации выступили с инициативой предоставить российским гражданам оплачиваемый выходной день для прохождения планового медицинского обследования. Соответствующие законопроект находится на рассмотрении в Госдуме</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/06/07/96964"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_707.jpg?itok=AnqFCGiX" class="img-responsive" title="Молодежь погубит пенсионную систему "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/06/07/96964">Молодежь погубит пенсионную систему </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/06/07/96964">Центробанк РФ увидел угрозу для существующей пенсионной системы в поведенческой модели молодого поколения (поколения Y). Эксперты отметили, что родившиеся в 1980-2000 годы россияне предпочитают тратить деньги на впечатления, а не копить их </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/06/07/96963"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_717.jpg?itok=16WeRB3n" class="img-responsive" title="Первым делом болельщики"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/06/07/96963">Первым делом болельщики</a> </div>
      <div class="news-item-descr"><a href="/society/2018/06/07/96963">Российским туристам, которые планирует полететь на отдых чартерами в период проведения Чемпионата мира по футболу-2018, стоит морально готовиться к возможным задержками рейсов. Аэропорты в первую очередь обслуживать самолеты с болельщиками</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/06/07/96962"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_732.jpg?itok=E5kkwpIj" class="img-responsive" title="Суд обязал компанию-оператора свалки в Балашихе выплатить 6,3 млрд рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/06/07/96962">Суд обязал компанию-оператора свалки в Балашихе выплатить 6,3 млрд рублей</a> </div>
      <div class="news-item-descr"><a href="/society/2018/06/07/96962">Арбитражный суд Московской области вынес решение о взыскании с компании-оператора закрытого мусорного полигона штрафа за нанесение ущерба окружающей среде. Иск к компании «Заготовитель» был подан администрацией Балашихи </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/06/06/96950">Оскорбление подлецов</a> </div>
         <div class="news-item-descr"><a href="/society/2018/06/06/96950">Вам как больше нравится: когда умные люди над вами глумятся, или когда дураки над вами издеваются? Это я в связи с новой инициативой, рожденной в мутных водах Государственной Думы.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/06/06/96949"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_645.jpg?itok=84HjB4DJ" class="img-responsive" title="«Кандидаты Кремля» могут проиграть губернаторские выборы в шести регионах"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/06/06/96949">«Кандидаты Кремля» могут проиграть губернаторские выборы в шести регионах</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/06/06/96949">Сентябрьские выборы губернаторов как минимум в шести регионах России могут стать сложными для «кандидатов Кремля». Проблемными могут стать Московская области,  Алтайский край, Новосибирская и Кемеровская область, Хакасия и Якутия</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/06/06/96948"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/529_0.jpg?itok=WrvRazc6" class="img-responsive" title="Народ – да не тот"> </a>
      <div class="news-item-topic">
                  <a href="/tags/deti-siroty">дети-сироты</a>              </div>
      <div class="news-item-title"> <a href="/society/2018/06/06/96948">Народ – да не тот</a> </div>
      <div class="news-item-descr"><a href="/society/2018/06/06/96948">В Туве полицейские помешали сиротам записать видеообращение для «прямой линии» с президентом России Владимиром Путиным, которые хотели пожаловаться на отказ местных чиновников предоставить им положенное по закону жилье.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/06/06/96947"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_650.jpg?itok=MaScylSR" class="img-responsive" title="«Москва станет маленькой и компактной»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/06/06/96947">«Москва станет маленькой и компактной»</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/06/06/96947">Православный бизнесмен Герман Стерлигов объявил о планах принять участие в выборах мэра Москвы, которые пройдут  9 сентября. Ранее о своих выдвижении сообщили действующий мэр Сергей Собянин и глава Красносельского района столицы Илья Яшин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/06/06/96934"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_708.jpg?itok=z1aQtjEU" class="img-responsive" title="Россияне вынуждены переплачивать в два раза"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/06/06/96934">Россияне вынуждены переплачивать в два раза</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/06/06/96934">Российским потребителям приходится в два раза переплачивать за продукты отечественного производства из-за действующего в стране продовольственного эмбарго. Об этом говорится в исследовании аналитиков Центробанка РФ</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
