<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/100_715.jpg" />
<meta name="description" content="Москва, Санкт-Петербург и Московская область стали лидерами среди российских регионов по качеству жизни. Республики Тыва и Ингушетия, напротив, признали самыми неблагополучными субъектами федерации. По данным «РИА Рейтинг», аналитики при изучении качества жизни использовали 72 показателя, которые описывают уровень доходов, рынок труда, жилищные условия, безопасность, здоровье людей, уровень образования, климат, экологию, инфраструктуру, развитие малого бизнеса. В основе рейтинга лежат данные Росстата, Минздрава России, Минфина России, ЦБ РФ." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2018/02/14/94515" />
<link rel="shortlink" href="http://og.ru/node/94515" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Москва и Петербург названы регионами с самым высоким качеством жизни | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"NQtoiZJKAI1PZCjUfhxgRlSFRaTGCmdfaS-6IIa2Rtg","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:4e72e4d25d10b344ddf39fab98d96aaf":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/94515","view_base_path":null,"view_dom_id":"4e72e4d25d10b344ddf39fab98d96aaf","pager_element":0},"views_dom_id:bcf2874a63945c24b5bb690f8ef10559":{"view_name":"section_content","view_display_id":"block_1","view_args":"94515\/0","view_path":"node\/94515","view_base_path":null,"view_dom_id":"bcf2874a63945c24b5bb690f8ef10559","pager_element":0},"views_dom_id:6409526d0aaa3b904dc2a47fc53da803":{"view_name":"section_content","view_display_id":"block_1","view_args":"94515\/0","view_path":"node\/94515","view_base_path":null,"view_dom_id":"6409526d0aaa3b904dc2a47fc53da803","pager_element":0},"views_dom_id:17a7429fa7e5dcf1b23658cd49d46fba":{"view_name":"section_content","view_display_id":"block_2","view_args":"94515\/31080+30976","view_path":"node\/94515","view_base_path":null,"view_dom_id":"17a7429fa7e5dcf1b23658cd49d46fba","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-94515 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 14 февраля, среда <span>18:02</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-dd6ff420e63090f1a232ccf6670131a0">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Нас мало - а станет еще меньше</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2017/11/24/92976" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/120-1.jpg?itok=Ek5b-G7w); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">А и Б сидели на крабЕ</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Раз Собянин, два Собянин ... будет денежка</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4e72e4d25d10b344ddf39fab98d96aaf">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/politics/2018/02/14/94539" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ксения Собчак обжалует в Верховном суде регистрацию Владимира Путина кандидатом в президенты</div>
  </div>
</a>
   <a href="/society/2018/02/14/94537" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФСБ разрешат возбуждать дела против прокуроров, следователей и адвокатов</div>
  </div>
</a>
   <a href="/society/2018/02/14/94538" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Краснодаре в результате аварии на ТЭЦ без света остались жилые дома и социальные объекты</div>
  </div>
</a>
   <a href="/society/2018/02/14/94536" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутаты Госдумы предложили сажать педофилов на пожизненный срок</div>
  </div>
</a>
   <a href="/society/2018/02/14/94535" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Автомобиль Bentley осужденного за взятки экс-главы Сахалина продали за 5,5 млн рублей</div>
  </div>
</a>
   <a href="/society/2018/02/14/94534" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Аркадий Ротенберг анонсировал проект по отвлечению подростков от дурного влияния улицы</div>
  </div>
</a>
   <a href="/culture/2018/02/14/94532" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Пхенчхане из-за сильного ветра перенесли соревнования по горнолыжному спорту и биатлону  </div>
  </div>
</a>
   <a href="/world/2018/02/14/94531" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Conflict Intelligence Team сообщила новые имена погибших в Сирии наемников из России</div>
  </div>
</a>
   <a href="/society/2018/02/14/94530" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минюст предложил увеличить размер долга, взыскиваемого без участия ФССП</div>
  </div>
</a>
   <a href="/world/2018/02/14/94529" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Кремле опровергли информацию о введении запрета на посещение россиянами Сирии</div>
  </div>
</a>
   <a href="/economics/2018/02/14/94528" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Число строителей московского метрополитена оценили в 70 тысяч человек</div>
  </div>
</a>
   <a href="/business/2018/02/14/94527" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Следователи проводят проверку в банке «Финам» из-за покупки клиентом самолета</div>
  </div>
</a>
   <a href="/society/2018/02/14/94526" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Компания Mercedes отзывает около 1,5 тысячи автомобилей из-за проблем с подушками безопасности</div>
  </div>
</a>
   <a href="/accidents/2018/02/14/94525" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Следователи провели выемку документов по делу о жесткой посадке Ми-8 в Томской области</div>
  </div>
</a>
   <a href="/politics/2018/02/14/94524" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Совет Федерации одобрил уход сенатора Франца Клинцевича из комитета по обороне </div>
  </div>
</a>
   <a href="/economics/2018/02/14/94523" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Строителям судоверфи «Звезда» выплатили долги по зарплате на 54 млн рублей</div>
  </div>
</a>
   <a href="/economics/2018/02/14/94522" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Центробанк ужесточит контроль за микрокредитами «до зарплаты»</div>
  </div>
</a>
   <a href="/society/2018/02/14/94521" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудников ФСИН заподозрили в хищении выделенных на покупку раций денег</div>
  </div>
</a>
   <a href="/society/2018/02/14/94520" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтранс предложил сбивать летающие без разрешения беспилотники</div>
  </div>
</a>
   <a href="/society/2018/02/14/94519" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В «Шереметьево» произошел сбой в обработке посылок из интернет-магазинов</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-94515" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 14 февраля 07:23 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Москва и Петербург названы регионами с самым высоким качеством жизни </h1>
      <h2 class="article-descr">  Москва, Санкт-Петербург и Московская область стали лидерами среди российских регионов по качеству жизни. Республики Тыва и Ингушетия, напротив, признали самыми неблагополучными субъектами федерации</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/100_715.jpg?itok=Gg43fB85" class="img-responsive">
                        <div class="img-from"> Фото:   postila.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Москва, Санкт-Петербург и Московская область стали лидерами среди российских регионов по качеству жизни. Республики Тыва и Ингушетия, напротив, признали самыми неблагополучными субъектами федерации.</p>
<p>По данным «РИА Рейтинг», аналитики при изучении качества жизни использовали 72 показателя, которые описывают уровень доходов, рынок труда, жилищные условия, безопасность, здоровье людей, уровень образования, климат, экологию, инфраструктуру, развитие малого бизнеса. В основе рейтинга лежат данные Росстата, Минздрава России, Минфина России, ЦБ РФ.</p>
<p>Москва, Петербург и Московская область набрали по этим показателям больше 70 баллов. Среднее значение рейтингового балла всех регионов в исследовании составило 45,12, что на 1,16 пункта больше, чем в аналогичном рейтинге за 2016 год. Этому показателю соответствует качество жизни в Пермском крае, Магаданской или Орловской области.</p>
<p>Высокие показатели качества жизни зафиксированы в Татарстане (65,59 балла), Белгородской области (64,00), Краснодарском крае (62,89). Качество жизни в Республике Крым за год выросло, но пока оценивается чуть ниже среднего (41,95).</p>
<p>Алтай набрал всего 25,16 балла, Карачаево-Черкесия - 25,03, Ингушетия - 19,53, а Тыва - 13,96.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-17a7429fa7e5dcf1b23658cd49d46fba">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/02/01/94318">Минстрой признал Татарстан самым благоустроенным регионом России</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/01/10/93824">Жители ХМАО пожаловались президенту на «разворовывание» регионального Фонда поколений</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/economics/2017/12/22/93603">Дальневосточные города признали самыми богатыми в России</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-99d8bde5c0c8a23cf3605da85771c741">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/04/20/88210">
    Россиянам доплатят за отдых на родине   </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/06/09/89296" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/368.jpg?itok=EFnZYrxU); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/06/09/89296">
    Летать за границу становится дешевле  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/09/07/91204" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/114.jpg?itok=r42x5y7c); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/09/07/91204">
    Турецкий вирус шагает по России  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-bcf2874a63945c24b5bb690f8ef10559">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/02/14/94534"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_573.jpg?itok=Ed3ynkGY" class="img-responsive" title="Друг Путина спасет детей от дурного влияния улицы "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/02/14/94534">Друг Путина спасет детей от дурного влияния улицы </a> </div>
      <div class="news-item-descr"><a href="/society/2018/02/14/94534">Создание и развитие данного проекта Аркадий Ротенберг рассматривает как «социальную инвестицию». «Мы займемся развитием детей и подростков, не ориентируясь на какую-либо финансовую выгоду», - сообщил миллиардер</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/02/14/94533"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/250_2.jpg?itok=kCBySD7j" class="img-responsive" title="Живу хорошо – остальным мечтать не вредно"> </a>
      <div class="news-item-topic">
                  <a href="/tags/kabinet-ministrov">кабинет министров</a>              </div>
      <div class="news-item-title"> <a href="/politics/2018/02/14/94533">Живу хорошо – остальным мечтать не вредно</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/02/14/94533">Обладатель больших и малых объектов недвижимости, а так же серьезного семейного бизнеса, вице-премьер России Игорь Шувалов в своем завтрашнем дне уверен. Чего не сказать о большинстве жителей шестой части суши земли</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/02/14/94522"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_631.jpg?itok=vFFMe8rv" class="img-responsive" title="Центробанк ужесточит контроль за микрокредитами «до зарплаты»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/02/14/94522">Центробанк ужесточит контроль за микрокредитами «до зарплаты»</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/02/14/94522">ЦБ России ужесточит регулирование деятельности микрофинансовых организаций. Ужесточение контроля будет осуществляться путем постепенного снижения размера максимальной выплаты, которую можно будет требовать с должника</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/105_658.jpg?itok=3RLzMdSZ" title="Минтранс предложил сбивать летающие без разрешения беспилотники">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2018/02/14/94520">Минтранс предложил сбивать летающие без разрешения беспилотники</a></div>
        <div class="news-item-descr"><a href="/society/2018/02/14/94520">Министерство транспорта России предложило разрешить сбивать беспилотники за полеты без разрешения в воздушном пространстве страны. Об этом говорится в документе, опубликованном на федеральном портале проектов нормативных правовых актов</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2018/02/14/94517"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_679.jpg?itok=mOyre61-" class="img-responsive" title="Причиной крушения Ан-148 мог стать сбой в работе датчика скорости"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2018/02/14/94517">Причиной крушения Ан-148 мог стать сбой в работе датчика скорости</a> </div>
      <div class="news-item-descr"><a href="/accidents/2018/02/14/94517">Межгосударственный авиационный комитет (МАК) назвал наиболее вероятные причины, которые могли привести к крушению самолета Ан-148 «Саратовских авиалиний». К авиакатастрофе могли привести неверные данные о скорости полета</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/02/14/94516"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_703.jpg?itok=eAk1YVaB" class="img-responsive" title="МОК не допустил на Олимпиаду двух российских спортсменов по ошибке"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2018/02/14/94516">МОК не допустил на Олимпиаду двух российских спортсменов по ошибке</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/02/14/94516">Международный олимпийский комитет (МОК) отказал в допуске на Олимпиаду-2018 двум российском спортсменам по ошибке. Речь идет о конькобежце Сергее Грязцове и бобслеисте Дмитрии Попове</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-f5c9c9b86d15de2f3634a2cdd2c9d238">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-6409526d0aaa3b904dc2a47fc53da803">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/02/14/94514"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/249_2.jpg?itok=0Yh1jQiZ" class="img-responsive" title="Четыре третьих"> </a>
      <div class="news-item-topic">
                  <a href="/tags/olimpiada-2008-0">олимпиада 2008</a>              </div>
      <div class="news-item-title"> <a href="/sports/2018/02/14/94514">Четыре третьих</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/02/14/94514">Вторник стал самым пока успешным днем для российских спортсменов. Копилка сборной пополнилась сразу тремя бронзовыми наградами: в керлинге награды завоевали Анастасия Брызгалова и Александр Крушельницкий, а в лыжном спринте медали получили Юля Белорукова, и Александр Большунов.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/02/13/94513"> <img src="/sites/default/files/styles/300x180/public/uploads/news/248_0.jpg?itok=ID7EvOh3" class="img-responsive" title=" Боевики ИГИЛ маскируются под курдов и готовы идти в новую атаку в Сирии"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/02/13/94513"> Боевики ИГИЛ маскируются под курдов и готовы идти в новую атаку в Сирии</a> </div>
      <div class="news-item-descr"><a href="/world/2018/02/13/94513">Авиация международной коалиции при поддержке курдов атаковала позиции проправительственных сил Сирии, расположенных на левом берегу реки Евфрат. МО РФ считает это провокацией со стороны террористической организации</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/02/13/94512"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_625.jpg?itok=iTB4At9y" class="img-responsive" title="Роспотребнадзор предупредил о вспышке сибирской язвы в Турции"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/02/13/94512">Роспотребнадзор предупредил о вспышке сибирской язвы в Турции</a> </div>
      <div class="news-item-descr"><a href="/world/2018/02/13/94512">Российское санитарное ведомство со ссылкой на данные муниципальных властей провинции Трабзон сообщает, что в районе населенного пункта Акчаабат из-за сибирской язвы госпитализировали 70 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/107-1_2.jpg?itok=z5wtKx5E" title="Российские керлингисты завоевали бронзовую медаль в дабл-миксте на Олимпиаде-2018">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/sports/2018/02/13/94511">Российские керлингисты завоевали бронзовую медаль в дабл-миксте на Олимпиаде-2018</a></div>
        <div class="news-item-descr"><a href="/sports/2018/02/13/94511">Российские керлингисты Анастасия Брызгалова и Александр Крушельницкий завоевали бронзовую медаль в дабл-миксте на Олимпийских играх в Пхенчхане</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/02/13/94507"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_658.jpg?itok=tTwh9-39" class="img-responsive" title="Расследование о Дерипаске и Приходько может стать поводом для блокировки YouTube и Instagram"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/02/13/94507">Расследование о Дерипаске и Приходько может стать поводом для блокировки YouTube и Instagram</a> </div>
      <div class="news-item-descr"><a href="/society/2018/02/13/94507">Обеспечительные меры по иску предпринимателя Олега Дерипаски к «охотнице на миллиардеров» Насте Рыбке и Александру Кириллову (Алексу Лесли) могут привести к блокировке соцсетей  </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/02/13/94506"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_668.jpg?itok=9FNzCfNC" class="img-responsive" title="Правительство выплатит отстраненным от Олимпиады-2018 спортсменам по 4 млн рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2018/02/13/94506">Правительство выплатит отстраненным от Олимпиады-2018 спортсменам по 4 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/02/13/94506">Глава правительства Дмитрий Медведев озвучил размер призовых для участников Всероссийских спортивных соревнований, которые проводятся для недопущенных на Олимпиаду-2018 атлетов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/02/12/94501"> <img src="/sites/default/files/styles/300x180/public/uploads/news/246_0.jpg?itok=GtGZ_hmY" class="img-responsive" title="Боевики, сбившие российский штурмовик, ликвидированы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/02/12/94501">Боевики, сбившие российский штурмовик, ликвидированы</a> </div>
      <div class="news-item-descr"><a href="/world/2018/02/12/94501">По сообщениям ряда СМИ, боевики террористической группировки «Хайат тахрир аш-Шам», взявшие на себя ответственность за гибель российского пилота, были уничтожены силами армии САР и добровольцев из ЧВК «Вагнера».</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/02/12/94490"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/361_0.jpg?itok=CRDcp3V8" class="img-responsive" title="Не родись красивой… родись живой"> </a>
      <div class="news-item-topic">
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/society/2018/02/12/94490">Не родись красивой… родись живой</a> </div>
      <div class="news-item-descr"><a href="/society/2018/02/12/94490">Медицину оптимизируют – не первый год и по всем направлениям. И остановки этому, похоже, нет. Роддома тоже не избежали оптимизации. Рожениц по всех регионах чиновники сгоняют в единые перинатальные центры</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2018/02/12/94491"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_639.jpg?itok=9ZU9j0NJ" class="img-responsive" title="Названа наиболее вероятная причина крушения Ан-148 "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2018/02/12/94491">Названа наиболее вероятная причина крушения Ан-148 </a> </div>
      <div class="news-item-descr"><a href="/accidents/2018/02/12/94491">Следственные органы рассматривают в качестве одной из версий крушения пассажирского самолета «Саратовских авиалиний» отказ от противообледенительной обработки лайнера перед полетом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2018/02/12/94489">Уморист</a> </div>
         <div class="news-item-descr"><a href="/politics/2018/02/12/94489">Намедни Алексей Навальный снова показал себя редким умельцем тушить костёр керосином: написал, что 60% подписей за выдвижение Григория Явлинского кандидатом в президенты фальсифицированы. Конечно, предоставить доказательства он не счёл нужным ...</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shlosberg-lev"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shlosberg.jpg?itok=eFz4sago"> </a> </div>
        <div class="author-name text-center"><a href="/authors/shlosberg-lev">Шлосберг Лев</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/02/12/94486"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_666.jpg?itok=BBBX6KI3" class="img-responsive" title="Опубликован список жертв авиакатастрофы в Подмосковье "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/02/12/94486">Опубликован список жертв авиакатастрофы в Подмосковье </a> </div>
      <div class="news-item-descr"><a href="/society/2018/02/12/94486">На борту лайнера находились 65 пассажиров и шесть членов экипажа. Самолет следовал из Москвы в Орск. Большинство погибших - жители Оренбургской области</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/02/12/94483"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_713.jpg?itok=9SnPjPHg" class="img-responsive" title="Российских атлетов могут подвергнуть неожиданным допинг-тестам"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2018/02/12/94483">Российских атлетов могут подвергнуть неожиданным допинг-тестам</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/02/12/94483">Российские спортсмены, которые получили допуск на зимние  Олимпийские игры в Пхенчхане, могут подвергнуться неожиданным допинг-тестам, так как находятся в «группе риска»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
