<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/107_566.jpg" />
<meta name="description" content="В России установлен новый рекорд по размеру выигрыша в лотерею. Рекордный выигрыш достался жителю Воронежской области. Счастливчик выиграл 506 млн рублей в «Русское лото». «Вот что нам известно. Это житель Воронежской области. Свой билет он купил в одной из местных розничных точек продаж», - сообщается на сайте «Русского лото». Розыгрыш состоялся 5 ноября в 1204-м тираже «Русского лото». Это самый крупный выигрыш в лотерею за всю историю России." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2017/11/07/92537" />
<link rel="shortlink" href="http://og.ru/node/92537" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Житель Воронежской области выиграл в лотерею рекордные 506 млн рублей | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"oR-E0EpcWVLCumpVUtH93LCyRTOG0i_rEFhkBj-hSbc","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:e8d5801005e949460dd14811f4f9278f":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/92537","view_base_path":null,"view_dom_id":"e8d5801005e949460dd14811f4f9278f","pager_element":0},"views_dom_id:e65994c9251664c4d36149e8a6d8814a":{"view_name":"section_content","view_display_id":"block_1","view_args":"92537\/0","view_path":"node\/92537","view_base_path":null,"view_dom_id":"e65994c9251664c4d36149e8a6d8814a","pager_element":0},"views_dom_id:95bd879cb87011433c003f50919331ed":{"view_name":"section_content","view_display_id":"block_1","view_args":"92537\/0","view_path":"node\/92537","view_base_path":null,"view_dom_id":"95bd879cb87011433c003f50919331ed","pager_element":0},"views_dom_id:e8b106e5e63f159e8534368441b79700":{"view_name":"section_content","view_display_id":"block_2","view_args":"92537\/31845+26814","view_path":"node\/92537","view_base_path":null,"view_dom_id":"e8b106e5e63f159e8534368441b79700","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-92537 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 07 ноября, вторник <span>17:11</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-6cd4b468946fdb2687691ec546e297ee">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/politics/2017/06/26/89622" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/365.jpg?itok=4vUFZJW8); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Свадебный генерал» российской антикоррупции</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Смертность от гриппа возросла в три раза</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">По чьей вине умирают от голода шахтерские города</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Денег? Нет. Олимпиаду? Да</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-e8d5801005e949460dd14811f4f9278f">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2017/11/07/92560" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Страсбургский суд зарегистрировал первую жалобу на снос торговых павильонов в Москве</div>
  </div>
</a>
   <a href="/society/2017/11/07/92559" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокуратура признала экстремистским сайт обманутых дольщиков из Геленджика</div>
  </div>
</a>
   <a href="/society/2017/11/07/92558" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники «Почты России» не смогли найти потерявшееся письмо депутата Епифановой</div>
  </div>
</a>
   <a href="/society/2017/11/07/92557" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московская полиция вместе со сторонниками Мальцева задержала игроков в Pokemon Go</div>
  </div>
</a>
   <a href="/economics/2017/11/07/92556" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Крыма решили развивать винный туризм на полуострове  </div>
  </div>
</a>
   <a href="/sports/2017/11/07/92555" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">МОК опроверг слухи о запрете на исполнение российского гимна на Олимпиаде-2018</div>
  </div>
</a>
   <a href="/society/2017/11/07/92554" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские власти в два раза увеличили бюджет на выплату компенсаций по решениям ЕСПЧ</div>
  </div>
</a>
   <a href="/business/2017/11/07/92553" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ не исключил проведения санации некоторых крупных банков</div>
  </div>
</a>
   <a href="/society/2017/11/07/92552" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве из-за угрозы взрыва эвакуировали спорткомплекс «Олимпийский»</div>
  </div>
</a>
   <a href="/economics/2017/11/07/92550" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самозанятым россиянам предложат легализоваться за 10 тысяч рублей в год</div>
  </div>
</a>
   <a href="/politics/2017/11/07/92549" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ксения Собчак намерена добиваться отмены «антигейского» закона и прекращения войны в Сирии</div>
  </div>
</a>
   <a href="/economics/2017/11/07/92548" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские граждане морально приготовились к очередному ослаблению рубля</div>
  </div>
</a>
   <a href="/society/2017/11/07/92547" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские власти вернули из Турции 15-летнюю школьницу, которую удерживал отец  </div>
  </div>
</a>
   <a href="/business/2017/11/07/92546" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Роснефть» заключила с фондом дочери Путина контракты на 600 млн рублей</div>
  </div>
</a>
   <a href="/sports/2017/11/07/92545" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Болельщики ФК «Луч-Энергия» покормили игроков, жаловавшихся на задержку зарплаты</div>
  </div>
</a>
   <a href="/culture/2017/11/07/92544" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Певец Стас Михайлов обратился в Европейский суд по правам человека из-за пародий на себя</div>
  </div>
</a>
   <a href="/world/2017/11/07/92543" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Сирии в результате подрыва фугаса пострадали журналисты НТВ и «Звезды»</div>
  </div>
</a>
   <a href="/society/2017/11/07/92542" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Испытания нового самолета Ан-148 приостановили из-за отказа двигателя</div>
  </div>
</a>
   <a href="/politics/2017/11/07/92541" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратура не увидела нарушений в засекречивании сведений о доходах сотрудников МИД РФ</div>
  </div>
</a>
   <a href="/accidents/2017/11/07/92540" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские полицейские предотвратили теракт около одной из станций метро</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-92537" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 07 ноября 07:10 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Житель Воронежской области выиграл в лотерею рекордные 506 млн рублей</h1>
      <h2 class="article-descr">  В России установлен новый рекорд по размеру выигрыша в лотерею. Рекордный выигрыш достался жителю Воронежской области. Счастливчик выиграл 506 млн рублей. Розыгрыш состоялся 5 ноября в 1204-м тираже «Русского лото»</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/107_566.jpg?itok=BliwIJR9" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>В России установлен новый рекорд по размеру выигрыша в лотерею. Рекордный выигрыш достался жителю Воронежской области. Счастливчик выиграл 506 млн рублей в «Русское лото».</p>
<p>«Вот что нам известно. Это житель Воронежской области. Свой билет он купил в одной из местных розничных точек продаж», - сообщается на сайте «Русского лото».</p>
<p>Розыгрыш состоялся 5 ноября в 1204-м тираже «Русского лото». Это самый крупный выигрыш в лотерею за всю историю России.</p>
<p>Ранее рекордным стал выигрыш жителя Сочи, которому достался джек-пот в размере 364,7 мон рублей. Выигрышный билет мужчина приобрел в мае текущего года за 700 рублей.</p>
<p>До этого рекордная сумма выигрыша составила 358,4 млн рублей.&nbsp; Счастливый лотерейный билет в феврале 2016 года купил житель Новосибирска.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-e8b106e5e63f159e8534368441b79700">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/07/18/90104">Российский бюджет заработал на любителях гослото почти миллиард рублей</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/05/22/88835">Житель Сочи установил новый рекорд по размеру выигрыша в лотерею</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/03/22/87537">Житель Самары выиграл в Гослото 54 миллиона рублей  </a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-362c243b815410c092b49df5fca664d0">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/23/85158">
    Как не попасть на счетчик  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/04/20/88210">
    Россиянам доплатят за отдых на родине   </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/07/07/89908">
    По чьей вине умирают от голода шахтерские города  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-e65994c9251664c4d36149e8a6d8814a">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2017/11/07/92562">«Хорошо!», или юбилей туфта поэта</a> </div>
         <div class="news-item-descr"><a href="/society/2017/11/07/92562">Подаренная мне заново жизнь словно зачистила мои мозги, выскоблив из них последние ростки пессимизма, недоверия, вечного недовольства... Наконец, я почувствовал, что это значит – быть непрошибаемо верным путинистом, и сам не заметил, как под грузом таких радикальных перемен во мне, утомленный, заснул.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/larin-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9456big.jpg?itok=hYgYJ3m6"> </a> </div>
        <div class="author-name text-center"><a href="/authors/larin-aleksandr">Ларин Александр</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/11/07/92556"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_507.jpg?itok=kdvGNuhS" class="img-responsive" title="Власти Крыма решили развивать винный туризм на полуострове  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/11/07/92556">Власти Крыма решили развивать винный туризм на полуострове  </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/11/07/92556">Власти республики Крым в рамках развития туризма в межсезонье решили запустить винный туристический маршрут. Такими планами с журналистами поделился министр курортов и туризма республики Вадим Волченко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/11/07/92554"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_520.jpg?itok=MsdyXcHj" class="img-responsive" title="За нарушение прав человека приходится платить "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/11/07/92554">За нарушение прав человека приходится платить </a> </div>
      <div class="news-item-descr"><a href="/society/2017/11/07/92554">Российские власти увеличат до одного миллиарда рублей бюджет на выплату компенсаций по решениям Европейского суда по правам человека (ЕСПЧ). С соответствующим предложением выступило правительство. Депутаты уже одобрили данную инициативу </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/307-1_0.jpg?itok=pVhM1Wko" title="Ничего личного - чисто бизнес?">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/business">Бизнес</a>                </div>
        <div class="news-item-title"><a href="/business/2017/11/07/92551">Ничего личного - чисто бизнес?</a></div>
        <div class="news-item-descr"><a href="/business/2017/11/07/92551">Прошло 300 дней со времени публикации нашего расследования по делу бизнесмена Николая Криваша и рейдерского захвата его бизнеса, одного из крупнейших птицекомплексов России «Птицефабрика Акашево», что в Республике Марий Эл.</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/11/07/92550"> <img src="/sites/default/files/styles/300x180/public/uploads/news/119_532.jpg?itok=NzSsJr88" class="img-responsive" title="Самозанятым россиянам предложили выйти из тени "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/11/07/92550">Самозанятым россиянам предложили выйти из тени </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/11/07/92550">Бизнес-омбудсмен предлагает предоставлять самозанятым гражданам статус индивидуального предпринимателя без права найма и возможность работать по патенту с минимальной стоимостью 10 тысяч рублей в год</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2017/11/07/92538">Вячеслав Гапон</a> </div>
         <div class="news-item-descr"><a href="/society/2017/11/07/92538">Мне вообще не нравится ситуация, когда человек находится где-то далеко, но при этом призывает своих сторонников выйти на улицу, лечь под танки, пойти на дубинки, биться до последнего, стоять насмерть и так далее.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-4a77c0f8d8e02039ce0b475066d0ac71">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-95bd879cb87011433c003f50919331ed">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/11/07/92532"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_614.jpg?itok=ks9RniT9" class="img-responsive" title="Архив райских островов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/11/07/92532">Архив райских островов</a> </div>
      <div class="news-item-descr"><a href="/business/2017/11/07/92532">Международный консорциум журналистов-расследователей обнародовал результаты нового расследования об офшорных компаниях, связанных с известными политиками и крупными бизнесменами, в том числе и российскими</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/11/06/92528"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_551.jpg?itok=CBOVO5m-" class="img-responsive" title="Родственники жертв авиакатастрофы в Сочи идут в суд "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/11/06/92528">Родственники жертв авиакатастрофы в Сочи идут в суд </a> </div>
      <div class="news-item-descr"><a href="/society/2017/11/06/92528">Родственники погибших в результате авиакатастрофы в Черном море обратились к адвокату Игорю Трунову за помощью в подготовке судебного иска к российским чиновникам. Потерпевшие недовольны отсутствием информации о ходе расследования</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/11/05/92527"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_559.jpg?itok=XiRqmdI4" class="img-responsive" title="РЖД приостановила продажу билетов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/11/05/92527">РЖД приостановила продажу билетов</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/11/05/92527">Федеральная антимонопольная служба не исключила возбуждения административного дела в отношении ОАО «Федеральная пассажирская компания» (дочернее предприятие РЖД) из-за прекращения продажи билетов </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/11/04/92526"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_570.jpg?itok=d5_UwE_9" class="img-responsive" title="Глава Чечни подарит iPhone X автору самого лучшего стихотворения о Владимире Путине"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/11/04/92526">Глава Чечни подарит iPhone X автору самого лучшего стихотворения о Владимире Путине</a> </div>
      <div class="news-item-descr"><a href="/society/2017/11/04/92526">Рамзан Кадыров пообещал подарить смартфон iPhone X ограниченной серии автору самого лучшего стихотворения о президенте страны Владимире Путине</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/11/04/92525"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_571.jpg?itok=VBoqzcYY" class="img-responsive" title="Про «Роснефть» либо хорошо, либо ничего"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/11/04/92525">Про «Роснефть» либо хорошо, либо ничего</a> </div>
      <div class="news-item-descr"><a href="/business/2017/11/04/92525">Аналитики «Сбербанка CIB» отредактировали отчет о развитии нефтегазового сектора из-за «Роснефти». В первоначальном варианте содержалась резкая критика в адрес госкомпании, но в свет вышел более мягкий отчет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/103-1_12.jpg?itok=G6tfJH5a" title="Сервис Google News заблокировал связанные с Евгением Пригожиным СМИ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/11/03/92519">Сервис Google News заблокировал связанные с Евгением Пригожиным СМИ</a></div>
        <div class="news-item-descr"><a href="/society/2017/11/03/92519">Сейчас в Google News нет ни одной прямой ссылки на сайт ФАН. Упоминания агентства, связанное с г-ном Пригожиным, можно найти в этом новостном агрегаторе, только если его сообщения процитированы другими СМИ</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/11/03/92518"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_613.jpg?itok=K7VHx1DV" class="img-responsive" title="Подследственный мэр Владивостока Игорь Пушкарев подал в отставку"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/11/03/92518">Подследственный мэр Владивостока Игорь Пушкарев подал в отставку</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/11/03/92518">Игорь Пушкарев, находящийся под арестом по обвинению в превышении должностных полномочий и коммерческом подкупе, сообщил о своем уходе в отставку. Ранее глава города был временно отстранен на период расследования</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/11/03/92515"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_649.jpg?itok=mMnGebL_" class="img-responsive" title="Экс-главу «Почты России» просят вернуть премию "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/11/03/92515">Экс-главу «Почты России» просят вернуть премию </a> </div>
      <div class="news-item-descr"><a href="/society/2017/11/03/92515">Басманный суд Москвы арестовал счета бывшего главы «Почты России» Дмитрия Страшнова, в рамках дела о незаконной выплате ему премии в размере 95 млн рублей. Генпрокуратура считает, что премия была выплачена незаконно</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/11/02/92514"> <img src="/sites/default/files/styles/300x180/public/uploads/news/126_465.jpg?itok=3tIVMSON" class="img-responsive" title="СКР проверит сообщения о закупке мэрией Москвы гранита на Украине"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/11/02/92514">СКР проверит сообщения о закупке мэрией Москвы гранита на Украине</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/11/02/92514">Валерий Рашкин обратился в ФСБ, Следственный комитет и Генпрокуратуру с просьбой провести проверку в отношении чиновников мэрии Москвы по факту закупки на бюджетные средства гранита у предприятий с Украины</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/11/02/92511"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_514.jpg?itok=DTYF_juq" class="img-responsive" title="Победу Путина на выборах обеспечит сетевой маркетинг"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/11/02/92511">Победу Путина на выборах обеспечит сетевой маркетинг</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/11/02/92511">Партия «Единая Россия» решила повысить явку избирателей на выборах президента в марте 2018 года с помощью приемов сетевого маркетинга. Каждый член партии должен не только сам явиться на избирательный участок, но и привести с собой 10 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/122-1_1.jpg?itok=xS3YKrQ5" title="В России права человека есть только в учебниках">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/11/02/92510">В России права человека есть только в учебниках</a></div>
        <div class="news-item-descr"><a href="/society/2017/11/02/92510">В российских школах и вузах в скором будущем появится учебный курс по правам человека. Об этом сообщила уполномоченный по правам человека при президенте РФ Татьяна Москалькова</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/11/02/92505"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_533.jpg?itok=HnCGtwji" class="img-responsive" title="Пошуршали на миллион"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/11/02/92505">Пошуршали на миллион</a> </div>
      <div class="news-item-descr"><a href="/society/2017/11/02/92505">Пассажир авиакомпании «Аэрофлот» через суд потребовал от перевозчика выплаты компенсации за его испорченный сон на борту самолета. Житель Сочи оценил моральный ущерб от недосыпа в миллион рублей. Он также предложил перевозчику заменить упаковку для еды </a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
