<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/116_471.jpg" />
<meta name="description" content="Банк «Югра» подал в Арбитражный суд Москвы иск к Центробанку из-за его решения ввести в кредитно-финансовой организации временную администрацию и мораторий на выплаты кредиторам. Такие действия регулятора в «Югре» считают незаконными. Пресс-служба московского арбитража в беседе с РБК подтвердила информацию о подаче иска против Центрального банка России." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2017/07/25/90270" />
<link rel="shortlink" href="http://og.ru/node/90270" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Банк «Югра» подал в суд на ЦБ РФ из-за введения временной администрации | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"z1lnAEiPgzwIDd0AxwXwKe-lXVeNC3Av16wvaAVxqKo","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:f0e4d2f19d37e76eb27e9151a33129a9":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/90270","view_base_path":null,"view_dom_id":"f0e4d2f19d37e76eb27e9151a33129a9","pager_element":0},"views_dom_id:fa8fb880d52ca42024c0513eb84d13b3":{"view_name":"section_content","view_display_id":"block_1","view_args":"90270\/0","view_path":"node\/90270","view_base_path":null,"view_dom_id":"fa8fb880d52ca42024c0513eb84d13b3","pager_element":0},"views_dom_id:d28d73a3e20ccb62681f4cc63ed2fc73":{"view_name":"section_content","view_display_id":"block_1","view_args":"90270\/0","view_path":"node\/90270","view_base_path":null,"view_dom_id":"d28d73a3e20ccb62681f4cc63ed2fc73","pager_element":0},"views_dom_id:d0f22119263c49ea1e1a96b18b5f25ec":{"view_name":"section_content","view_display_id":"block_2","view_args":"90270\/24016+55426","view_path":"node\/90270","view_base_path":null,"view_dom_id":"d0f22119263c49ea1e1a96b18b5f25ec","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-90270 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 25 июля, вторник <span>13:07</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-169fde35a6087ac232170cce07a44f08">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/tags/zdravoohranenie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/223.jpg?itok=tBna40JG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/politics/2017/07/06/89857" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/369.jpg?itok=GbrIIgq3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Вокруг Медведева сплошные воры</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Денег? Нет. Олимпиаду? Да</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-f0e4d2f19d37e76eb27e9151a33129a9">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2017/07/25/90274" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На месте легендарного «Горбушкина двора» построят жилые комплексы</div>
  </div>
</a>
   <a href="/accidents/2017/07/25/90272" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Предполагаемый виновник аварии на Волоколамском шоссе скрылся с места происшествия</div>
  </div>
</a>
   <a href="/society/2017/07/25/90271" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтранс предложил убрать из бесплатной ручной клади телефоны, ноутбуки и верхнюю одежду</div>
  </div>
</a>
   <a href="/society/2017/07/25/90270" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Банк «Югра» подал в суд на ЦБ РФ из-за введения временной администрации</div>
  </div>
</a>
   <a href="/accidents/2017/07/25/90269" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве на Волоколамском шоссе столкнулись четыре автомобиля. Один из них сгорел</div>
  </div>
</a>
   <a href="/sports/2017/07/25/90268" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Титулованный хоккеист Данис Зарипов дисквалифицирован на 3 года из-за положительного допинг-теста</div>
  </div>
</a>
   <a href="/society/2017/07/25/90267" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Против главы ВЦИОМ подали иск о защите чести из-за его слов о «2% дерьма»</div>
  </div>
</a>
   <a href="/business/2017/07/25/90266" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокуратура направила запрос в Интерпол на розыск экс-главы «Билайна» Михаила Слободина   </div>
  </div>
</a>
   <a href="/society/2017/07/25/90265" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Почта России» нашла виновного в разграблении посылок для ростовских адресатов</div>
  </div>
</a>
   <a href="/society/2017/07/25/90264" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский адвокат через суд потребовал от Минтруда обосновать высокие пенсии депутатов</div>
  </div>
</a>
   <a href="/society/2017/07/25/90263" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Чечне за критику Рамзана Кадырова во время переписки в мессенджерах задержали 10 человек</div>
  </div>
</a>
   <a href="/society/2017/07/25/90262" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фонд социального страхования отбирает у пострадавших на производстве ранее выплаченные компенсации</div>
  </div>
</a>
   <a href="/society/2017/07/25/90261" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Гуковские шахтеры, которые не получают зарплату два года, пригрозили перекрыть федеральную трассу</div>
  </div>
</a>
   <a href="/society/2017/07/25/90260" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Профильный комитет Совета Федерации рекомендовал не принимать закон об отмене бесплатного авиабагажа</div>
  </div>
</a>
   <a href="/society/2017/07/25/90259" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС и Роспотребнадзор ищут способ снижения цен на презервативы</div>
  </div>
</a>
   <a href="/society/2017/07/25/90258" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Телеканал «Матч ТВ» покинули Валерий Карпин и ряд других сотрудников </div>
  </div>
</a>
   <a href="/society/2017/07/25/90257" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">​Москвичи подают жалобы на незаконные собрания собственников по вопросу сноса домов</div>
  </div>
</a>
   <a href="/society/2017/07/25/90256" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Туристы, которые трое суток не могли вылететь из Турции, подают иски к iFly и Tez Tour</div>
  </div>
</a>
   <a href="/society/2017/07/25/90255" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сергея Жорина обвинили в давлении на суд из-за сообщений о «золотой» свадьбе дочери судьи</div>
  </div>
</a>
   <a href="/politics/2017/07/25/90254" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратура признала нарушения при декларировании доходов депутатов в 34 муниципалитетах Петербурга</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-90270" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 25 июля 11:40 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Банк «Югра» подал в суд на ЦБ РФ из-за введения временной администрации</h1>
      <h2 class="article-descr">  Банк «Югра» подал в Арбитражный суд Москвы иск к Центробанку из-за его решения ввести в кредитно-финансовой организации временную администрацию и мораторий на выплаты кредиторам. Такие действия регулятора в «Югре» считают незаконными. Иск был зарегистрирован 24 июля</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/116_471.jpg?itok=PE0HDwY2" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Банк «Югра» подал в Арбитражный суд Москвы иск к Центробанку из-за его решения ввести в кредитно-финансовой организации временную администрацию и мораторий на выплаты кредиторам. Такие действия регулятора в «Югре» считают незаконными.</p>
<p>Пресс-служба московского арбитража в беседе с РБК подтвердила информацию о подаче иска против Центрального банка России.</p>
<p>Напомним, 10 июля ЦБ ввел временную администрацию в банк «Югра», основным собственником которого является бизнесмен Алексей Хотин. В ЦБ аргументировали свои действия неустойчивым финансовым положением «Югры» и наличием угрозы интересам кредиторов и вкладчиков.</p>
<p>По данным ЦБ, действия руководителей и собственников «Югры» привели к тому, что &nbsp;активов банка оказалось недостаточно для исполнения обязательств. Регулятор направил по данному факту обращение в правоохранительные органы.</p>
<p>Генпрокуратура опротестовала меры Центробанка в отношении «Югры» и потребовала приостановить деятельность временной администрации, а также страховые выплаты вкладчикам банка. В ведомстве Юрия Чайки отметили, что в ходе проведенных проверок в «Югре» не были выявлены нарушения законодательства и нормативных актов ЦБ.</p>
<p>Агентство по страхованию вкладов (АСВ) не стало прекращать выплаты вкладчикам «Югры». &nbsp;20 июля страховые выплаты получили 35 тысяч человек на общую сумму в 32 млрд рублей. 21 июля еще 60 тысяч вкладчиков получили выплаты на 52,8 млрд рублей.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-d0f22119263c49ea1e1a96b18b5f25ec">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2017/07/21/90204">ЦБ отозвал лицензию у казанского банка «Спурт» в связи с полной утратой капитала</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2017/07/20/90188">Главу АСВ вызвали в генпрокуратуру из-за ситуации с банком «Югра»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2017/07/20/90175">Банки-агенты приостановили выплаты клиентам «Югры» из-за предписания генпрокуратуры</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-9bd2218752192e950319822bb2319228">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/03/03/87131" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2124.jpg?itok=X84bNiER); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/03/03/87131">
    ВТБ: ни людям – лишь себе  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/23/85158">
    Как не попасть на счетчик  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/sports/2017/02/08/86709">
    Денег? Нет. Олимпиаду? Да  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/07/06/89857" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/369.jpg?itok=GbrIIgq3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/07/06/89857">
    Вокруг Медведева сплошные воры  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-fa8fb880d52ca42024c0513eb84d13b3">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/25/90274"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_449.jpg?itok=0FV0ptNe" class="img-responsive" title="На месте легендарного «Горбушкина двора» построят жилые комплексы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/25/90274">На месте легендарного «Горбушкина двора» построят жилые комплексы</a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/25/90274">Легендарный московский торговый центр «Горбушкин двор» может прекратить свое существование. На месте «горбушки» власти столицы планируют построить жилые комплексы площадью 383 тыс.кв.м</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/25/90263"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_495.jpg?itok=AK99RNLz" class="img-responsive" title="Чеченцев задерживают за критику Рамзана Кадырова в переписке "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/25/90263">Чеченцев задерживают за критику Рамзана Кадырова в переписке </a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/25/90263">В Чечне задержали несколько молодых людей, которые в своей переписке в мессенджерах критиковали главу республики Рамзана Кадырова. Портал «Кавказ.Реалии» сообщает, что за критику властей задержали минимум 10 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/106-1_4.jpg?itok=zQj9UiKa" title="Сенаторов попросили оставить пассажирам бесплатный багаж ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/07/25/90260">Сенаторов попросили оставить пассажирам бесплатный багаж </a></div>
        <div class="news-item-descr"><a href="/society/2017/07/25/90260">Совет Федерации получил рекомендацию не голосовать за законопроект об отмене бесплатного провоза багажа пассажиров, купивших авиабилеты по невозвратным тарифам. В профильном комитете СФ считают, что законопроект приведет к удорожанию авиабилетов </a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/25/90257"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_528.jpg?itok=fzQpT2YF" class="img-responsive" title="Протоколы собраний собственников подделывают, голоса против не считают"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/25/90257">Протоколы собраний собственников подделывают, голоса против не считают</a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/25/90257">Жители Москвы массово подают жалобы на незаконные собрания собственников по вопросу вхождения домов в программу реновации жилого фонда. На сегодняшний день в различные инстанции подано более 150 жалоб</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/25/90255"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_566.jpg?itok=0MWaCNHu" class="img-responsive" title="​Сергею Жорину припомнили «золотую» свадьбу дочери судьи"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/25/90255">​Сергею Жорину припомнили «золотую» свадьбу дочери судьи</a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/25/90255">Известного адвоката Сергея Жорина, который первым рассказал о шикарной свадьбе дочери краснодарской судьи и сотрудника Следственного комитета с участием именитых звезд шоу-бизнеса, могут привлечь к ответственности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2017/07/24/90248"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/400_6.jpg?itok=FvFynpsS" class="img-responsive" title="«Спартак» стартовал на «четыре с минусом»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/rfpl">РФПЛ</a>              </div>
      <div class="news-item-title"> <a href="/sports/2017/07/24/90248">«Спартак» стартовал на «четыре с минусом»</a> </div>
      <div class="news-item-descr"><a href="/sports/2017/07/24/90248">Действующий чемпион страны «Спартак» не смог одержать победу и во втором туре Российской футбольной премьер-лиги, набрал пока всего два очка и уже на четыре балла отпустили основных конкурентов в борьбе за медали ...</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-7176f096602ec1009f2b2666e3ae6609">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d28d73a3e20ccb62681f4cc63ed2fc73">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2017/07/24/90241"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_461.jpg?itok=LewHz94u" class="img-responsive" title="Министр на 70 миллионов "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2017/07/24/90241">Министр на 70 миллионов </a> </div>
      <div class="news-item-descr"><a href="/accidents/2017/07/24/90241">В Дагестане был похищен глава регионального Министерства строительства, архитектуры и жилищно-коммунального хозяйства. Похитители потребовали за чиновника выкуп в размере 70 млн рублей. Злоумышленников задержали во время передачи части выкупа </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/07/24/90240"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_470.jpg?itok=rzC3glhN" class="img-responsive" title="​Лучший актив в России - это дружба с президентом"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/07/24/90240">​Лучший актив в России - это дружба с президентом</a> </div>
      <div class="news-item-descr"><a href="/business/2017/07/24/90240">Ректор Санкт-Петербургского горного университета и по совместительству акционер компании «Фосагро» Владимир Литвиненко стал долларовым миллиардером. Г-н Литвиненко считается одним из друзей российского президента</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/07/24/90235"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_486.jpg?itok=DhqkmP-q" class="img-responsive" title="«Закон Яровой» нарушает регламент Евросоюза "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/07/24/90235">«Закон Яровой» нарушает регламент Евросоюза </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/07/24/90235">Пакет поправок в антитеррористическое законодательство депутата Ирины Яровой и сенатора Виктора Озерова, известный как «закон Яровой», грозит российским сотовым операторам не только миллиардными затратами на его реализацию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/07/24/90232"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/397.jpg?itok=JDsQrIi7" class="img-responsive" title="Грозит ли Савченко срок? Губернаторский…"> </a>
      <div class="news-item-topic">
                  <a href="/tags/gubernatory">губернаторы</a>              </div>
      <div class="news-item-title"> <a href="/politics/2017/07/24/90232">Грозит ли Савченко срок? Губернаторский…</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/07/24/90232">Сегодня Кремль явно хочет провести выборы в Белгородской области «малой кровью» - без потрясений, и желательно без явных претендентов иной партийности.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/108-1_2.jpg?itok=EQ8pKDqw" title="Синоптики пообещали жителям Москвы и Подмосковья 30-градусную жару">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/07/24/90231">Синоптики пообещали жителям Москвы и Подмосковья 30-градусную жару</a></div>
        <div class="news-item-descr"><a href="/society/2017/07/24/90231">По данным Гидрометцентра, в понедельник, 24 июля в столичном регионе ожидается до плюс 24 градусов, во вторник и среду - до плюс 26. До 30 градусов воздух прогреется к четвергу, 27 июля</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/24/90224"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_565.jpg?itok=CynnpIUt" class="img-responsive" title="​На «Почте России» ничего не меняется"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/24/90224">​На «Почте России» ничего не меняется</a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/24/90224">Ростовский видеоблогер Антон Куренков обнаружил на берегу реки Дон свалку вскрытых посылок, которые должны были поступить в отделение «Почты России» Ростова-на-Дону. Представители ФГУП сообщили, что уже начали проверку по данному факту</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/culture/2017/07/23/90229"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/396_0.jpg?itok=Hi0GgOic" class="img-responsive" title="Гуманизм на взводе"> </a>
      <div class="news-item-topic">
                  <a href="/tags/serialy">сериалы</a>              </div>
      <div class="news-item-title"> <a href="/culture/2017/07/23/90229">Гуманизм на взводе</a> </div>
      <div class="news-item-descr"><a href="/culture/2017/07/23/90229">Канал BBC One показал сериал &quot;Сломленный&quot; — душераздирающую теледраму Джимми Макговерна в жанре &quot;кухонного реализма&quot; о провинциальном католическом священнике.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2017/07/23/90221"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_384.jpg?itok=L7tUkclO" class="img-responsive" title="​Путин лично обещал, что турбины не окажутся в Крыму"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2017/07/23/90221">​Путин лично обещал, что турбины не окажутся в Крыму</a> </div>
      <div class="news-item-descr"><a href="/world/2017/07/23/90221">Власти Германии не исключили ухудшения отношений с Россией из-за скандала с поставкой газовых турбин производства Siemens в Крым в обход санкций. Ранее в Siemens уже объявили о прекращении поставок оборудования российским госкомпаниям</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/22/90219"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_420.jpg?itok=qzrovMet" class="img-responsive" title="​Степень тяжести вреда здоровью не установлена"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/22/90219">​Степень тяжести вреда здоровью не установлена</a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/22/90219">В Санкт-Петербурге некоторые пострадавшие в результате теракта в метрополитене, который произошел 3 апреля 2017 года, получили отказ от городских чиновников на выплату единовременных пособий. Всего в выплатах отказали 15 жертвам теракта</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/22/90217"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_433.jpg?itok=IP61XArk" class="img-responsive" title="Противникам «Матильды» пригрозили уголовным делом"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/22/90217">Противникам «Матильды» пригрозили уголовным делом</a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/22/90217">Правоохранительные органы не исключили возбуждения уголовного дела в отношении противников художественного фильма «Матильда»  Алексея Учителя. Речь идет об активистах общественной организации «Христианское государство - Святая Русь»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2017/07/21/90218"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/530_0.jpg?itok=ykXIL0IN" class="img-responsive" title="В футбол играют настоящие локомотивы"> </a>
      <div class="news-item-topic">
                  <a href="/tags/rfpl">РФПЛ</a>              </div>
      <div class="news-item-title"> <a href="/sports/2017/07/21/90218">В футбол играют настоящие локомотивы</a> </div>
      <div class="news-item-descr"><a href="/sports/2017/07/21/90218">В центральном матче второго тура чемпионата России ЦСКА принимал «Локомотив» и уступил со счетом 1:3. Ключевым фактором, обусловившим фиаско армейцев, стала крайне неубедительная игра команды в защите</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/07/21/90216"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_440.jpg?itok=O58uQVCY" class="img-responsive" title="Следствие выступило за освобождение из СИЗО математика Дмитрия Богатова"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/07/21/90216">Следствие выступило за освобождение из СИЗО математика Дмитрия Богатова</a> </div>
      <div class="news-item-descr"><a href="/society/2017/07/21/90216">Следственный комитет ходатайствовал об освобождении из-под стражи преподавателя математики Дмитрия Богатова, обвиняемого в призывах к экстремизму. Это произошло после того, как в администрацию президента были переданы подписи в поддержку математика </a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
