<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/120_424.jpg" />
<meta name="description" content="Глава одной из микрофинансовых организаций простил долги нескольких заемщиков, узнав об их плачевном финансовом состоянии. Бизнесмен принял участие в рейде вместе с судебными приставами, а когда увидел бедность заемщиков, то в буквальном смысле пустил слезу. По данным портала Znak.com, столь сердобольным оказался руководитель микрофинансовой организации из Коркино Челябинской области. Напомним, что такие компании выдают гражданам займы по упрощенной схеме, но под высокие проценты." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2017/06/19/89465" />
<link rel="shortlink" href="http://og.ru/node/89465" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>На Урале глава микрофинансовой организации простил долги очень бедных клиентов | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"PdLoLpDIirQ68f5jTMynPl9IjYh4UkN7HjYuE1vEHac","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:5db5600b951dbb0e309f99d469ec5743":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/89465","view_base_path":null,"view_dom_id":"5db5600b951dbb0e309f99d469ec5743","pager_element":0},"views_dom_id:e1545f346f48eb7e8c59978e2e9e500d":{"view_name":"section_content","view_display_id":"block_1","view_args":"89465\/0","view_path":"node\/89465","view_base_path":null,"view_dom_id":"e1545f346f48eb7e8c59978e2e9e500d","pager_element":0},"views_dom_id:22d98c33f053349e58822e9ed4657741":{"view_name":"section_content","view_display_id":"block_1","view_args":"89465\/0","view_path":"node\/89465","view_base_path":null,"view_dom_id":"22d98c33f053349e58822e9ed4657741","pager_element":0},"views_dom_id:fdf86006fedf06e48d65a05a381c1ab8":{"view_name":"section_content","view_display_id":"block_2","view_args":"89465\/24830+26783+57485","view_path":"node\/89465","view_base_path":null,"view_dom_id":"fdf86006fedf06e48d65a05a381c1ab8","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-89465 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 19 июня, понедельник <span>16:06</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-69b74b8835ff679df9546f5aa5c9ea80">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/business/2017/02/09/86722" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-2.jpg?itok=F8CWCsba); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Моя семья - мое богатство</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/tags/zdravoohranenie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/223.jpg?itok=tBna40JG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россиянам доплатят за отдых на родине </div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/society/2015/11/30/nam-tochno-nuzhna-eta-voyna" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/364.jpg?itok=o65Cu7Hk); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Хотят ли русские войны?</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-5db5600b951dbb0e309f99d469ec5743">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/accidents/2017/06/19/89471" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве на Курском вокзале столкнулись электричка и поезд из Нижнего Новгорода</div>
  </div>
</a>
   <a href="/society/2017/06/19/89470" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Севастополе чиновника понизили в должности после скандала с квартирами для ветеранов</div>
  </div>
</a>
   <a href="/society/2017/06/19/89469" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Задержанные на петербургской акции 12 июня пожаловались на пытки в отделении полиции</div>
  </div>
</a>
   <a href="/economics/2017/06/19/89468" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Цены на российский сыр вырастут на 8% из-за подорожания сырого молока</div>
  </div>
</a>
   <a href="/society/2017/06/19/89466" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве с 2018 года все автомобили такси будут желтого цвета</div>
  </div>
</a>
   <a href="/society/2017/06/19/89465" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Урале глава микрофинансовой организации простил долги очень бедных клиентов</div>
  </div>
</a>
   <a href="/society/2017/06/19/89464" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Армавире полицейские требуют от участников акции 12 июня написать объяснительные</div>
  </div>
</a>
   <a href="/economics/2017/06/19/89462" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские курорты теряют туристов из-за Турции и плохой погоды</div>
  </div>
</a>
   <a href="/business/2017/06/19/89461" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Члены совета директоров АФК «Системы» пожаловались Путину на «Роснефть»</div>
  </div>
</a>
   <a href="/accidents/2017/06/19/89460" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве у безработной местной жительницы угнали Range Rover за 4,5 млн рублей</div>
  </div>
</a>
   <a href="/world/2017/06/19/89459" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Евросоюз еще на год продлил санкции против полуострова Крым</div>
  </div>
</a>
   <a href="/society/2017/06/19/89458" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге задержанные на акции 12 июня рассказали о «газовых» камерах в ОВД</div>
  </div>
</a>
   <a href="/society/2017/06/19/89457" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Гидрометцентр предупредил москвичей о потенциально опасной погоде</div>
  </div>
</a>
   <a href="/business/2017/06/19/89456" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ отозвал лицензию у банка «Фидбэк» из-за проведения «теневых» операций</div>
  </div>
</a>
   <a href="/politics/2017/06/19/89455" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">КС признал неконституционным снятие с выборов всего партийного списка</div>
  </div>
</a>
   <a href="/society/2017/06/19/89454" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Счетная палата попросила Генпрокуратуру проверить бюджетные траты Минобрнауки</div>
  </div>
</a>
   <a href="/society/2017/06/19/89453" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне выступили против «презумпции доверия» сотрудникам полиции</div>
  </div>
</a>
   <a href="/politics/2017/06/19/89452" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент посетит Удмуртию и Свердловскую область, где в сентябре пройдут выборы губернаторов</div>
  </div>
</a>
   <a href="/sports/2017/06/19/89449" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Кубке Конфедераций впервые отменили взятие ворот после просмотра видеоповтора</div>
  </div>
</a>
   <a href="/politics/2017/06/19/89451" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Юлии Навальной предложили выдвинуться в президенты вместо супруга</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-89465" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 19 июня 13:38 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">На Урале глава микрофинансовой организации простил долги очень бедных клиентов</h1>
      <h2 class="article-descr">  Глава одной из микрофинансовых организаций простил долги нескольких заемщиков, узнав об их плачевном финансовом состоянии. Бизнесмен принял участие в рейде вместе с судебными приставами, а когда увидел бедность заемщиков, то в буквальном смысле пустил слезу</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/120_424.jpg?itok=z4wUrkTA" class="img-responsive">
                        <div class="img-from"> Фото:   chto-zachem-pochemu.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Глава одной из микрофинансовых организаций простил долги нескольких заемщиков, узнав об их плачевном финансовом состоянии. Бизнесмен принял участие в рейде вместе с судебными приставами, а когда увидел бедность заемщиков, то в буквальном смысле пустил слезу.</p>
<p>По данным портала Znak.com, столь сердобольным оказался руководитель микрофинансовой организации из Коркино Челябинской области. Напомним, что такие компании выдают гражданам займы по упрощенной схеме, но под высокие проценты.</p>
<p>Предприниматель вместе с судебными приставами посетил некоторых своих должников. Так, один из визитов был совершен к молодому мужчине, который не вернул кредитору 67 тысяч рублей. Самого должника, который работает пастухом, дома не было, в квартире находился старенький дедушка и трое детей. Бизнесмен обратил внимание на то, что в их квартире нет ничего ценного. «Составляя акт об отсутствии имущества, подлежащего описи и аресту, судебный пристав заметила на глазах взыскателя, директора микрофинансовой организации, слезы», - сообщили в пресс-службе ФССП.</p>
<p>Еще одной должницей оказалась женщина, с которой приставы пытаются взыскать 37 тысяч рублей. Визитеров встретили молодой парень и двое детей. Дети рассказали приставам, что раньше у них была собака, но ее пришлось продать, так как «нечем кормить».</p>
<p>По окончании рейда глава микрофинансовой организации сообщил, что хотел быть навестить еще несколько должников, а затем принять решение об отзыве исполнительных листов.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-fdf86006fedf06e48d65a05a381c1ab8">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/06/05/89164">Врио главы ФССП по Амурской области подозревают в растрате зарплаты своих сотрудников</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/05/31/89064">В Кемеровской области должник сжег свой автомобиль на глазах у судебных приставов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/05/29/89006">Закон об изъятии у должников единственного жилья затронет 7 тысяч граждан</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-e77d6b9c75a5e6322e43432e7b687301">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/04/20/88210">
    Россиянам доплатят за отдых на родине   </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/02/10/86747" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2122.jpg?itok=GlefZGvc); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/02/10/86747">
    Любимые «игрушки» Михаила Гуцериева  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/sports/2017/02/08/86709">
    Денег? Нет. Олимпиаду? Да  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-e1545f346f48eb7e8c59978e2e9e500d">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2017/06/19/89467">Реформа полиции, говорите, прошла успешно?</a> </div>
         <div class="news-item-descr"><a href="/society/2017/06/19/89467">А вот и газовые камеры: питерская полиция пыталась усмирить буйного арестанта, распылив ему в камеру перцовый баллончик (уже видно профессионалы, на досуге штудирующие закон «О полиции»). Газ уже по вентиляции в другие камеры и отравил воздух в помещении, где содержались задержанные на митинге 12 июня, в том числе астматик.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/gudkov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dgudkov.jpg?itok=-w6IxWA9"> </a> </div>
        <div class="author-name text-center"><a href="/authors/gudkov-dmitriy">Гудков Дмитрий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/06/19/89463"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/492.jpg?itok=PE1kLjZN" class="img-responsive" title="Реновация – как реанимация отечественной металлургии"> </a>
      <div class="news-item-topic">
                  <a href="/tags/metallurgiya">металлургия</a>              </div>
      <div class="news-item-title"> <a href="/business/2017/06/19/89463">Реновация – как реанимация отечественной металлургии</a> </div>
      <div class="news-item-descr"><a href="/business/2017/06/19/89463">В России сохраняется высокое перепроизводство стали. По данным Росстата, за 2016 год страна выпустила 69,6 миллиона тонн стальной продукции, отправив на экспорт или склады около 30 миллионов тонн, то есть, едва ли не 40%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/06/19/89462"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_416.jpg?itok=q75rWbJ3" class="img-responsive" title="Холодное лето 2017-го"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/06/19/89462">Холодное лето 2017-го</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/06/19/89462">По данным Ассоциации туроператоров России (АТОР) интерес индивидуальных туристов к курортам Крыма и Кубани нынешним летом снизился на 5–7%, а организованных туристов – на 12-15%. Спрос падает из-за открытия турецкого направления и плохой погоды на юге России </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2017/06/19/89459"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_451.jpg?itok=bEfNwt0T" class="img-responsive" title="Евросоюз еще на год продлил санкции против полуострова Крым"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2017/06/19/89459">Евросоюз еще на год продлил санкции против полуострова Крым</a> </div>
      <div class="news-item-descr"><a href="/world/2017/06/19/89459">Ограничения будут действовать до конца июня 2018 года. Санкции касаются запрета на ввоз продовольствия в Крым, а также запрета на работу с предприятиями республики для европейских организаций</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/19/89453"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_470.jpg?itok=cyLDyfP3" class="img-responsive" title="Россияне выступили против «презумпции доверия» сотрудникам полиции"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/19/89453">Россияне выступили против «презумпции доверия» сотрудникам полиции</a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/19/89453">Народная петиция против введения так называемого принципа «презумпции доверия» к сотрудникам правоохранительных органов набрала более 200 тысяч подписей. Петиция размещена на сайте Change.org</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/06/19/89451"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_466.jpg?itok=dGQK9RKh" class="img-responsive" title="«Юля Навальная могла бы взять знамя и пойти на выборы»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/06/19/89451">«Юля Навальная могла бы взять знамя и пойти на выборы»</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/06/19/89451">Популярный блогер Илья Варламов предложил супруге Алексея Навального Юлии выдвинуться в президенты России. Таким образом можно решить проблему с выдвижением самого оппозиционера, которого могут не зарегистрировать из-за судимости</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-7f435f373dca58d9aa9f1a6aefff8202">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(96,6,51,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(96,6,51) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-22d98c33f053349e58822e9ed4657741">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/19/89450"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_479.jpg?itok=8AG1Ez0C" class="img-responsive" title="Главе правительства лететь нужнее "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/19/89450">Главе правительства лететь нужнее </a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/19/89450">В аэропорту Санкт-Петербурга «Пулково» задержали несколько пассажирских рейсов ради вылета самолета премьер-министра Дмитрия Медведева. Задержки рейсов на вылет в воскресенье, 18 июня, составили от 20 до 50 минут</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2017/06/18/89443"> <img src="/sites/default/files/styles/300x180/public/uploads/news/132_79.jpg?itok=Ed1QwPoG" class="img-responsive" title="Погоня за нарушителем ПДД обернулась аварией с участием трех машин"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2017/06/18/89443">Погоня за нарушителем ПДД обернулась аварией с участием трех машин</a> </div>
      <div class="news-item-descr"><a href="/accidents/2017/06/18/89443">В Москве нарушитель правил дорожного движения на автомобиле Mercedes, пытаясь скрыться от полицейских, спровоцировал ДТП с участием нескольких машин. В результате инцидента пострадали четыре человека</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/18/89442"> <img src="/sites/default/files/styles/300x180/public/uploads/news/131_124.jpg?itok=OFhSuK-7" class="img-responsive" title="Без бумажки ты букашка, с бумажкой - тоже"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/18/89442">Без бумажки ты букашка, с бумажкой - тоже</a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/18/89442">Норма распространяется на граждан стран, с которыми у России не заключены специальные соглашения. При этом введение выездных виз прошло «по-тихому» и практически не освещалось СМИ. Это привело к массовым снятиям с авиарейсов и с поездов иностранных граждан</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/17/89439"> <img src="/sites/default/files/styles/300x180/public/uploads/news/130_207.jpg?itok=h7_CpSYv" class="img-responsive" title="«Пропащая» молодежь получает 15 суток, а «правильная» – путинофон "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/17/89439">«Пропащая» молодежь получает 15 суток, а «правильная» – путинофон </a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/17/89439">Приз за самый интересный вопрос в виде смартфона с золотым объемным портретом президента стоимостью 184 тысячи рублей получит старшеклассник из Нефтеюганска Данила Прилепа. Подросток задал главе государства вопрос о коррупции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/17/89438"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_286.jpg?itok=dDDXcuai" class="img-responsive" title="А потом они жалуются на утечку кадров"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/17/89438">А потом они жалуются на утечку кадров</a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/17/89438">Профсоюз пилотов предъявил претензии к авиакомпании «Аэрофлот» из-за отказа руководства индексировать зарплаты летчикам. Зарплаты в компании не индексировались с 2012 по 2016 год, что позволило «Аэрофлоту» сэкономить около 40 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/489-1_0.jpg?itok=PMEzQXlN" title="Приключения чемпионов в России">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/sports">Спорт</a>                </div>
        <div class="news-item-title"><a href="/sports/2017/06/17/89440">Приключения чемпионов в России</a></div>
        <div class="news-item-descr"><a href="/sports/2017/06/17/89440">Восьмой по счету Кубок конфедераций открывается на фоне слухов о том, что он может оказаться и последним. В европейской прессе появилась информация, согласно которой FIFA на полном серьезе рассматривает возможность его отмены</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/16/89436"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_366.jpg?itok=32tAutrh" class="img-responsive" title="В деле о ДТП с  «пьяным» ребенком появились новые фигуранты "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/16/89436">В деле о ДТП с  «пьяным» ребенком появились новые фигуранты </a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/16/89436">Экспертов, которые выдали заключение о «сильно пьяном» 6-летнем мальчике, погибшем под колесами автомобиля, подозревают в халатности. По факту выдачи справки об обнаружении в крови ребенка 2,7 промилле возбуждено уголовное дело</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/06/16/89434"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_398.jpg?itok=tYZpZyBt" class="img-responsive" title="Михаил Прохоров продал медиахолдинг РБК Григорию Березкину"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/06/16/89434">Михаил Прохоров продал медиахолдинг РБК Григорию Березкину</a> </div>
      <div class="news-item-descr"><a href="/business/2017/06/16/89434">Группа «Онэксим» Михаила Прохорова и владелец группы ЕСН Григорий Березкин завершили сделку по продаже и купле медиахолдинга РБК. О продаже холдинга структурам г-на Березкина сообщает телеканал «Дождь»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2017/06/16/89431">Схождение благодатного Путина</a> </div>
         <div class="news-item-descr"><a href="/politics/2017/06/16/89431">Ежегодная Прямая линия с Путиным – это как ежегодное схождение Благодатного огня. Все ждут этого Огня, словно с его появлением и правда снизойдет на них благодать. </a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/16/89429"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_421.jpg?itok=P6m-7VF7" class="img-responsive" title="В Петербурге, Казани и Сочи появится туристическая полиция"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/16/89429">В Петербурге, Казани и Сочи появится туристическая полиция</a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/16/89429">Туристическая полиция, которая работает в Москве с 2014 года, появится и в других городах страны. В МВД считают, что Санкт-Петербург, Казань и Сочи также нуждаются в туристической полиции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2017/06/16/89427"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/488.jpg?itok=KvMG6Ed7" class="img-responsive" title="Криштиану Роналду намерен покинуть «Реал»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/futbol">футбол</a>              </div>
      <div class="news-item-title"> <a href="/world/2017/06/16/89427">Криштиану Роналду намерен покинуть «Реал»</a> </div>
      <div class="news-item-descr"><a href="/world/2017/06/16/89427">Такое решение знаменитый футболист принял после того, как испанская прокуратура предъявила ему обвинение в неуплате налогов на сумму €14,7 млн, в связи с чем ему грозит тюремное заключение сроком до пяти лет.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/06/16/89425"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_415.jpg?itok=IUyS3MUh" class="img-responsive" title="«Чувства верующих» победили патриотизм "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/06/16/89425">«Чувства верующих» победили патриотизм </a> </div>
      <div class="news-item-descr"><a href="/society/2017/06/16/89425">В подмосковном Сергиевом Посаде местные власти в рамках реализации программы благоустройства решили срубить деревья на Аллее ветеранов. На месте аллеи славы в будущем появится пешеходная дорога к храму с импровизированной рекой Иордан</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
