<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/124_395.jpg" />
<meta name="description" content="Москвичи, чьи дома попали в программу реновации жилого фонда, пытаются оспорить в суде процедуру голосования за или против сноса. Проголосовать собственники могут черед приложение «Активный гражданин», который контролирует мэрия Москвы, и в офисах Многофункциональных центров, где гражданам выдают бланки с уже вписанным вариантом «за реновацию». Тех, кто в голосовании не участвовал, автоматически причисляют к сторонникам реновации, а для сноса дома достаточно согласия 2/3 жильцов." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2017/05/24/88902" />
<link rel="shortlink" href="http://og.ru/node/88902" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Москвичи оспорят в суде процедуру голосования по программе реновации | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"AsctsDU3OrovJ2Wru_w36X31w_Iu7DV9KWRzYIcmxCQ","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:a331e12a365c1d431dc63206403ba067":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/88902","view_base_path":null,"view_dom_id":"a331e12a365c1d431dc63206403ba067","pager_element":0},"views_dom_id:f4550032fca750a03dc53048208078d7":{"view_name":"section_content","view_display_id":"block_1","view_args":"88902\/0","view_path":"node\/88902","view_base_path":null,"view_dom_id":"f4550032fca750a03dc53048208078d7","pager_element":0},"views_dom_id:0391902500fa9b48d807674e17ce544d":{"view_name":"section_content","view_display_id":"block_1","view_args":"88902\/0","view_path":"node\/88902","view_base_path":null,"view_dom_id":"0391902500fa9b48d807674e17ce544d","pager_element":0},"views_dom_id:61857856397de8c72fe6d3fe7d141a28":{"view_name":"section_content","view_display_id":"block_2","view_args":"88902\/28563+57620","view_path":"node\/88902","view_base_path":null,"view_dom_id":"61857856397de8c72fe6d3fe7d141a28","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-88902 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 24 мая, среда <span>18:05</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-c552e849b5de4c039e1d96c6f22913cb">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/politics/2017/02/08/86718" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/764-1.jpg?itok=IA2D8UBr); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем мне орден, я согласен на медаль</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Смертность от гриппа возросла в три раза</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2017/03/03/87131" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2124.jpg?itok=X84bNiER); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ВТБ: ни людям – лишь себе</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/economics/2016/09/06/83311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/255.jpg?itok=BXUmvTzW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Конопля в законе. Как легально заработать на запретном растении</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-a331e12a365c1d431dc63206403ba067">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2017/05/24/88905" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Столичные власти потратят 2 млрд рублей на велодорожки и деревья для Парка 850-летия Москвы</div>
  </div>
</a>
   <a href="/society/2017/05/24/88904" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне массово переходят на успокоительное и антидепрессанты</div>
  </div>
</a>
   <a href="/society/2017/05/24/88903" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Второго фигуранта «дела 26 марта» приговорили к 1,5 годам колонии общего режима</div>
  </div>
</a>
   <a href="/society/2017/05/24/88902" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Москвичи оспорят в суде процедуру голосования по программе реновации</div>
  </div>
</a>
   <a href="/accidents/2017/05/24/88901" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В «Шереметьево» задержали пассажирку с 4 килограммами ювелирных украшений</div>
  </div>
</a>
   <a href="/society/2017/05/24/88900" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве в двух домах под снос отключили газ и воду, чтобы ускорить выселение жильцов</div>
  </div>
</a>
   <a href="/society/2017/05/24/88899" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фигурант «дела 26 марта» признал свою вину. Обвинение запросило для него 2 года</div>
  </div>
</a>
   <a href="/society/2017/05/24/88898" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуму внесли законопроект об обязательной идентификации пользователей мессенджеров</div>
  </div>
</a>
   <a href="/economics/2017/05/24/88897" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В резонансный законопроект о реновации внесли «щадящие» поправки</div>
  </div>
</a>
   <a href="/accidents/2017/05/24/88896" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В турецкой Анталье российскую туристку насмерть сбил автомобиль</div>
  </div>
</a>
   <a href="/society/2017/05/24/88895" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Школьникам-оппозиционерам напомнили про статью УК РФ об экстремизме</div>
  </div>
</a>
   <a href="/accidents/2017/05/24/88894" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Кубани бесследно пропала 12-летняя девочка. Возбуждено дело по статье «Убийство»</div>
  </div>
</a>
   <a href="/business/2017/05/24/88893" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-главу «Павловскгранита», пытавшегося отсудить у Сбербанка $750 млн, отправили в СИЗО</div>
  </div>
</a>
   <a href="/politics/2017/05/24/88892" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вице-губернатора Краснодарского края задержали по подозрению в мошенничестве</div>
  </div>
</a>
   <a href="/society/2017/05/24/88891" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Ждал извинений, а не дебатов»: Усманов записал для Навального новое видео</div>
  </div>
</a>
   <a href="/accidents/2017/05/24/88890" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В центре Москвы неизвестный бросил в автомобиль Maybach «коктейль Молотова»</div>
  </div>
</a>
   <a href="/society/2017/05/24/88889" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бывшего директора и бухгалтера «Седьмой студии» задержали по делу о хищении 200 млн рублей</div>
  </div>
</a>
   <a href="/business/2017/05/24/88888" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Роснефть» отменила скандальный тендер на покупку вилок по 11 тысяч рублей за штуку</div>
  </div>
</a>
   <a href="/world/2017/05/24/88887" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Спецслужбы Великобритании после теракта в Манчестере ожидают новых атак</div>
  </div>
</a>
   <a href="/society/2017/05/24/88886" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Кирилла Серебренникова отпустили из СКР с обязательством явки к следователям</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-88902" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 24 мая 15:20 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Москвичи оспорят в суде процедуру голосования по программе реновации</h1>
      <h2 class="article-descr">  Проголосовать собственники могут черед приложение «Активный гражданин», который контролирует мэрия Москвы, и в офисах Многофункциональных центров, где гражданам выдают бланки с уже вписанным вариантом «за реновацию»</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/124_395.jpg?itok=nZk8QXQY" class="img-responsive">
                        <div class="img-from"> Фото:   ixtc.org </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Москвичи, чьи дома попали в программу реновации жилого фонда, пытаются оспорить в суде процедуру голосования за или против сноса. Проголосовать собственники могут черед приложение «Активный гражданин», который контролирует мэрия Москвы, и в офисах Многофункциональных центров, где гражданам <a href="http://og.ru/society/2017/05/16/88680" target="_blank">выдают бланки с уже вписанным вариантом «за реновацию»</a>. Тех, кто в голосовании не участвовал, автоматически причисляют к сторонникам реновации, а для сноса дома достаточно согласия 2/3 жильцов.</p>
<p>Иски против мэра Москвы Сергея Собянина и правительства города о нарушении права на частную собственность подали более 20 москвичей. Истцы требуют отменить голосование о сносе домов по программе реновации. «Составлен административный иск о признании незаконным постановления правительства Москвы № 245 о голосовании по программе реновации, а также заявление об обеспечительных мерах - запрете на проведение самого голосования до решения суда», - сообщил РБК адвокат Даниил Липкин.</p>
<p>Все иски составлены по одному образцу, но являются индивидуальными, а не коллективными. В Мосгорсуде заявили, что к ним поступил только один иск протии процедуры голосования по программе реновации.</p>
<p>Голосование среди собственников началось 14 мая и продлится до 15 июня. При этом федеральный закон, разрешающим московским властям массовый снос домов, пока еще не принят. Таким образом, московские власти предлагают собственникам сначала проголосовать, а затем только узнать подробности программы переселения.</p>
<p>Противники реновации также выступают против того, что не проголосовавших автоматически включают в список согласных, а для сноса дома достаточно 2/3 голосов «за». В иске отмечается, что собственникам на праве общей долевой собственности принадлежит только общее имущество в многоквартирном доме. Лишать права собственности на квартиру по решению соседа власти не имеют права.</p>
<p>Ранее в московский суд <a href="http://og.ru/society/2017/05/24/88879" target="_blank">поступил еще один иск</a>, который касается не процедуры голосования, а самой программы реновации жилого фонда. В ближайшее время в столичные суды могут поступить аналогичные иски от других противников массового сноса домов.&nbsp;</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-61857856397de8c72fe6d3fe7d141a28">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/05/24/88900">В Москве в двух домах под снос отключили газ и воду, чтобы ускорить выселение жильцов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/economics/2017/05/24/88897">В резонансный законопроект о реновации внесли «щадящие» поправки</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/05/24/88879">В Мосгорсуд поступил первый иск к властям из-за программы сноса «хрущевок»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-85d82f95206503728af01c9adb5a8d6c">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/12/14/85652">
    Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/04/24/88268" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/419_-1.jpg?itok=kP3SDfte); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/04/24/88268">
    В закон об ОСАГО «вкралась ошибочка»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/23/85158">
    Как не попасть на счетчик  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/business/2017/02/09/86722" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-2.jpg?itok=F8CWCsba); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/business/2017/02/09/86722">
    Моя семья - мое богатство  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-f4550032fca750a03dc53048208078d7">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/127_6.jpg?itok=OOylo1dr" title="Нет в жизни спокойствия ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/05/24/88904">Нет в жизни спокойствия </a></div>
        <div class="news-item-descr"><a href="/society/2017/05/24/88904">Российские граждане стали чаще покупать успокоительные средства и антидепрессанты. Согласно статистике, объемы антидепрессантов в аптеках за первые четыре месяца 2017 года выросли на 25%, а успокоительных - на 11%</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/05/24/88900"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_411.jpg?itok=FrrR3rI-" class="img-responsive" title="Граждане, освобождаем помещения! "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/05/24/88900">Граждане, освобождаем помещения! </a> </div>
      <div class="news-item-descr"><a href="/society/2017/05/24/88900">Жильцы двух пятиэтажных домов на юго-западе Москвы, включенных в список под снос, сообщили об их принудительном выселении из собственных квартир. По словам жильцов, процесс их переселения пока находится на стадии выбора нового жилья</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/05/24/88885"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/310_2.jpg?itok=sQfarRYc" class="img-responsive" title="Удаву кролик не еда"> </a>
      <div class="news-item-topic">
                  <a href="/tags/konflikty">конфликты</a>              </div>
      <div class="news-item-title"> <a href="/business/2017/05/24/88885">Удаву кролик не еда</a> </div>
      <div class="news-item-descr"><a href="/business/2017/05/24/88885">Начиналось все красиво, но вполне стандартно. Один бизнесмен, недостаточно богатый для единоличного исполнения задуманного им проекта предложил другому, более богатому бизнесмену вложиться, став, по сути, компаньонами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/05/24/88888"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_456.jpg?itok=B97HkzWn" class="img-responsive" title="Дорога ложка к обеду"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/05/24/88888">Дорога ложка к обеду</a> </div>
      <div class="news-item-descr"><a href="/business/2017/05/24/88888">Государственная компания «Роснефть» отменила скандальный тендер на покупку столовых приборов и предметов интерьера для вертолета предприятия. Данный госзаказ раскритиковали за высокую стоимость приобретаемой посуды. Например, стоимость одной вилки в заказе составляет 11 тысяч рублей </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/05/24/88877"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_522.jpg?itok=iUmHxS8-" class="img-responsive" title="Лето в Москве опять отменяется. В столице ожидаются заморозки"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/05/24/88877">Лето в Москве опять отменяется. В столице ожидаются заморозки</a> </div>
      <div class="news-item-descr"><a href="/society/2017/05/24/88877">Похолодание в московском регионе начнется уже в субботу, 27 мая, когда дневная температура воздуха опустится до +13 градусов, а ночная – до +5. В воскресенье будет еще холоднее – до +9 градусов днем и 0 градусов ночью</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/05/24/88876"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_533.jpg?itok=6vRguSvO" class="img-responsive" title="На пенсию в Майами"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/05/24/88876">На пенсию в Майами</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/05/24/88876">Мэр Нижнего Новгорода Иван Карнилин, у которого Фонд борьбы с коррупцией нашел две незадекларированные квартиры в Майами, подал в отставку. Заявление об уходе по собственному желанию чиновник написал 22 мая</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-3bbe7bcdf7faaec67e576ee2506e2ce5">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(96,6,51,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(96,6,51) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-0391902500fa9b48d807674e17ce544d">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/05/23/88874"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_272.jpg?itok=tJbyKSdq" class="img-responsive" title="А долг и ныне там "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/05/23/88874">А долг и ныне там </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/05/23/88874">Долг структур Министерства обороны перед «Газпромом» за год вырос в два раза и в настоящее время составляет 6,5 млрд рублей. В газовой монополии уточнили, что по состоянию на май 2016 года общий долг предприятий оборонного ведомства оценивался в 3 млрд рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/05/23/88872"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_351.jpg?itok=roVOb4be" class="img-responsive" title="Тендер без сговора - деньги на ветер "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/05/23/88872">Тендер без сговора - деньги на ветер </a> </div>
      <div class="news-item-descr"><a href="/business/2017/05/23/88872">Всего в сговоре на 2,3 млрд рублей участвовал четыре компании, которые поставляли компьютеры и программное обеспечение для ряда российских ведомств, в том числе, в Пенсионный фонд, Налоговую службу и Федеральную таможенную службу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/05/23/88869"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_394.jpg?itok=S3BeORqM" class="img-responsive" title="Реновация жилья приведет к экологической катастрофе"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/05/23/88869">Реновация жилья приведет к экологической катастрофе</a> </div>
      <div class="news-item-descr"><a href="/society/2017/05/23/88869">Реализация программы реновации жилищного фонда нанесет экологии Москвы огромный ущерб. По данным экологов, в столице будет срублено каждое четвертое дерево. Всего в рамках реализации резонансной программы будет уничтожено 2700 гектаров растительности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/122-1.jpg?itok=r5Uc9xX5" title="«Мегафон» предложил абонентам бесплатные звонки в качестве компенсации за сбой в работе">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/business/2017/05/23/88867">«Мегафон» предложил абонентам бесплатные звонки в качестве компенсации за сбой в работе</a></div>
        <div class="news-item-descr"><a href="/business/2017/05/23/88867">Компания «Мегафон» предложила своим абонентам три вида компенсации за сбой в работе 19 мая, когда пользователи во многих регионах не смогли совершать звонки и отправлять sms-сообщения</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/05/23/88854"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/461_0.jpg?itok=rtEEflDp" class="img-responsive" title="Встретимся в суде"> </a>
      <div class="news-item-topic">
                  <a href="/tags/dalnoboyshchiki">дальнобойщики</a>              </div>
      <div class="news-item-title"> <a href="/business/2017/05/23/88854">Встретимся в суде</a> </div>
      <div class="news-item-descr"><a href="/business/2017/05/23/88854">Если чиновники думают, что дальнобойщики смирились с системой «Платон», они ошибаются. Борьба перевозчиков за свои кровные переходит в новую стадию – с улиц в залы судебных заседаний.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2017/05/23/88855"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_455.jpg?itok=XJlYcrUm" class="img-responsive" title="В Манчестере на концерте Арианы Гранде подорвался смертник"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2017/05/23/88855">В Манчестере на концерте Арианы Гранде подорвался смертник</a> </div>
      <div class="news-item-descr"><a href="/world/2017/05/23/88855">В Манчестере произошел теракт во время концерта популярной американской певицы Арианы Гранде. По данным британских спецслужб, на входе в Manchester Arena подорвался террорист-смертник</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/sports/2017/05/23/88853">И все-таки шведы</a> </div>
         <div class="news-item-descr"><a href="/sports/2017/05/23/88853">Легче было влезть на южную башню Кельнского собора (503 ступеньки) или обойти все 12 романских церквей, чем проживать последние минуты матча с канадцами. Зато на финнах в игре за бронзу россияне вышли отоспаться по полной.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/mozgovoy-vladimir"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/vmozgovoi.jpg?itok=bFgBp18e"> </a> </div>
        <div class="author-name text-center"><a href="/authors/mozgovoy-vladimir">Мозговой Владимир</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/05/23/88847"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_485.jpg?itok=ClIZv0Be" class="img-responsive" title="Программа «Доступная среда» за 170 млрд рублей не сделала жизнь инвалидов лучше"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/05/23/88847">Программа «Доступная среда» за 170 млрд рублей не сделала жизнь инвалидов лучше</a> </div>
      <div class="news-item-descr"><a href="/society/2017/05/23/88847">Реализация госпрограммы «Доступная среда», на которую с 2011 по 2015 годы было выделено около 170 млрд рублей, не привела к существенному повышению качества жизни россиян с ограниченными возможностями</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/05/22/88844"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_532.jpg?itok=cxh07HeH" class="img-responsive" title="Один раз живем"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/05/22/88844">Один раз живем</a> </div>
      <div class="news-item-descr"><a href="/business/2017/05/22/88844">Фонд борьбы с коррупцией Алексея Навального сообщил о закупках государственной компании «Роснефть» столовых приборов по цене от 11 до 83 тысяч рублей за единицу. Предметы интерьера и декора предназначены для вертолета государственной компании</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/05/22/88839"> <img src="/sites/default/files/styles/300x180/public/uploads/news/126_364.jpg?itok=Dh3YPDp_" class="img-responsive" title="Просто очень талантливые дети "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/05/22/88839">Просто очень талантливые дети </a> </div>
      <div class="news-item-descr"><a href="/politics/2017/05/22/88839">Руководитель Чеченской республики Рамзан Кадыров заработал в 2016 году 11,46 млн рублей. Такие данные содержатся в декларации о доходах и имуществе чиновника. За год Рамзан Кадыров увеличил свои доходы в два раза. В 2015 году он задекларировал 5 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/05/22/88837"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_393.jpg?itok=wTo6QoTr" class="img-responsive" title="Беда не приходит одна"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/05/22/88837">Беда не приходит одна</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/05/22/88837">Реализация программы реновации жилищного фонда в Москве, которая предусматривает снос жилых домов и переселение жильцов в новые квартиры, приведет к росту стоимости строительных и отделочных материалов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/122_6.jpg?itok=1WjPQW6-" title="Россияне богатеют на лотереях ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/05/22/88835">Россияне богатеют на лотереях </a></div>
        <div class="news-item-descr"><a href="/society/2017/05/22/88835">В компании-распространителе государственных лотерей АО «Торговый Дом «Столото»» рассказали, что житель Сочи купил лотерейный билет «6 из 45» за 700 рублей через мобильное приложение. Выигрышная комбинация цифр была следующей: 11, 44, 26, 3, 22, 34</a></div>
    </div>
  </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
