<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/authors//9456big.jpg" />
<meta name="description" content="Заела Гордыня." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/society/2017/03/13/87319" />
<link rel="shortlink" href="http://og.ru/node/87319" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Преимущества неудачника | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_h2EdFUKceBB_hfzsYapCquVjzF-QfqSHL0ASa7rR3B8.js"></script>
<script src="http://og.ru/sites/default/files/js/js_dtesGpdJ72E7WrJn21eeYtPerYOsqOj8Rul8INvr-tI.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"5EbYpgISTPNmYn8uHBMlKK8TJ365RoyfuO3XqI3fF3Q","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:504d0c92e1cc33aade21dcf42bc9a5d8":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/87319","view_base_path":null,"view_dom_id":"504d0c92e1cc33aade21dcf42bc9a5d8","pager_element":0},"views_dom_id:f93b6e5a656e017553a08e4110127d79":{"view_name":"section_content","view_display_id":"block_1","view_args":"87319\/0","view_path":"node\/87319","view_base_path":null,"view_dom_id":"f93b6e5a656e017553a08e4110127d79","pager_element":0},"views_dom_id:b1dd3f785cb31d8ded7b2830c6e617da":{"view_name":"section_content","view_display_id":"block_1","view_args":"87319\/0","view_path":"node\/87319","view_base_path":null,"view_dom_id":"b1dd3f785cb31d8ded7b2830c6e617da","pager_element":0}}},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-87319 node-type-article social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 13 марта, понедельник <span>19:03</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-9938c95ca5b7723bf26f0e88224852eb">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Смертность от гриппа возросла в три раза</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/society/2015/11/30/nam-tochno-nuzhna-eta-voyna" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/364.jpg?itok=o65Cu7Hk); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Хотят ли русские войны?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/tags/zdravoohranenie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/223.jpg?itok=tBna40JG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Денег? Нет. Олимпиаду? Да</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-504d0c92e1cc33aade21dcf42bc9a5d8">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/world/2017/03/13/87318" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Евросоюз продлил персональные санкции против российских политиков и бизнесменов</div>
  </div>
</a>
   <a href="/society/2017/03/13/87317" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Курганской области за 140 млн рублей построят дорогу к селу с двумя жителями  </div>
  </div>
</a>
   <a href="/society/2017/03/13/87316" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Петербургские единороссы проголосуют против референдума о передаче Исаакиевского собора РПЦ </div>
  </div>
</a>
   <a href="/society/2017/03/13/87315" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские пассажиры в 2016 году отсудили у авиакомпаний 100 тысяч евро за задержки рейсов</div>
  </div>
</a>
   <a href="/society/2017/03/13/87314" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На юго-востоке Москвы зафиксировано превышение уровня концентрации сероводорода</div>
  </div>
</a>
   <a href="/economics/2017/03/13/87313" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Банковские вклады населения могут обложить налогом на доходы физлиц</div>
  </div>
</a>
   <a href="/accidents/2017/03/13/87312" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В московском Институте пластической хирургии и косметологии скончалась пациентка  </div>
  </div>
</a>
   <a href="/society/2017/03/13/87311" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Рособрнадзор посоветовал работодателям проверять подлинность дипломов своих сотрудников</div>
  </div>
</a>
   <a href="/society/2017/03/13/87310" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-глава службы безопасности «Роснефти» вернется на службу в ФСБ России</div>
  </div>
</a>
   <a href="/society/2017/03/13/87308" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Еще один бывший замглавкома внутренних войск МВД стал фигурантом дела о взятке</div>
  </div>
</a>
   <a href="/society/2017/03/13/87307" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Французская полиция провела обыски на вилле Сулеймана Керимова на Лазурном берегу</div>
  </div>
</a>
   <a href="/society/2017/03/13/87305" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пассажирам поездов дальнего следования разрешат высаживаться в районе МКАД</div>
  </div>
</a>
   <a href="/business/2017/03/13/87304" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">После отзыва лицензии у Татфонбанка казанский банк «Спурт» ограничил выдачу наличных</div>
  </div>
</a>
   <a href="/society/2017/03/13/87303" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Благовещенске врачи «скорой помощи» пожаловались на снижение зарплаты</div>
  </div>
</a>
   <a href="/society/2017/03/13/87302" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили заменить материнский капитал ежемесячными пособиями на детей</div>
  </div>
</a>
   <a href="/business/2017/03/13/87301" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ отозвал лицензии Торгового городского банка и банка «Экономический союз»</div>
  </div>
</a>
   <a href="/society/2017/03/13/87300" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Коммунальщиков обяжут платить компенсацию потребителям за отсутствие воды</div>
  </div>
</a>
   <a href="/society/2017/03/13/87299" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Москвы будут выселять несогласных на переезд жителей «хрущевок» через суд</div>
  </div>
</a>
   <a href="/culture/2017/03/13/87298" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россию на «Евровидении» в Киеве представит певица с ограниченными физическими возможностями</div>
  </div>
</a>
   <a href="/sports/2017/03/13/87297" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российского спортивного врача пожизненно дисквалифицировали из-за допинг-скандала  </div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-87319" class="article-content node node-article node-promoted node-rss node-author clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
              <div class="article-topic"> <a href="/authors_all">Авторская колонка</a> </div>
                                <div class="article-date"> 13 марта 18:53 </div>
      </div>
                  <div class="author-article-block">
                          <div class="page-prev page-nav"> <i class="icon-arrow-left-circle fs3"></i> </div>
        
                  <a class="page-next page-nav" href="/society/2017/02/16/86799" title="За меня отомстит природа"> <i class="icon-arrow-right-circle fs3"></i> </a>
                <div class="row">
          <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="author-content-block">
                  <a class="author-img" href="/authors/larin-aleksandr">
                    <img class="img-circle" src="http://og.ru/sites/default/files/styles/100x100/public/uploads/authors//9456big.jpg?itok=hYgYJ3m6">
                  </a>
                  <div class="author-name"><a href="/authors/larin-aleksandr">Ларин Александр</a></div>
                  <div class="author-position"><p>Журналист и&nbsp;литератор. Автор книг, рассказов и эссе.</p>
</div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div class="custom-link-wrap">
              <a href="/authors">Все авторы</a>
            </div>
          </div>
        </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Преимущества неудачника</h1>
      <h2 class="article-descr"></h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Заела Гордыня.</p>
<p>Неужели так и умру никем?! Времени-то уж в обрез осталось – а похвалиться нечем. Ни больших должностей не было, ни крупного бизнеса, ни звучных званий, ни рейтинга... От таких итогов человеку честолюбивому можно и досрочно окочуриться. А что, запросто. Хожу целыми днями мрачный, не сплю, переживаю, как чеховский дядя Ваня, стенавший: дескать, жил бы нормально, из меня мог бы выйти Шопенгауэр, Достоевский... Ну, на такие крупные вершины я, понятно, не претендую, квохтать тоже надо по-трезвому, не зарываться… Да и где они сейчас такие вершины? У нас вершинки помельче. Взглянешь на них попристальней и даже как-то успокаиваешься: чего, мол, особо переживать? Ну не стал ты депутатом,&nbsp; олигархом, телеведущим… &nbsp;И слава Богу! Эка беда для свободной личности! Зато у тебя масса других преимуществ. Не надо, как они,&nbsp; официально врать, изворачиваться, записывать на подставных лиц добро, отбрехиваться от нападок, быть посмешищем…</p>
<p>Посмотри на них, а потом сразу в зеркало на себя – чувствуешь разницу? Гляди, какой у тебя прямой &nbsp;и честный взгляд, никаких жалких гримас, злой настороженности... Во всяком случае, никто не скажет, что ты похож на уголовника.</p>
<p>А теперь запиши и послушай свою речь, ну,&nbsp; например, прочти патриотическое стихотворение Лермонтова «Родина»… Никаких визгов, всхлипов, злобы, как на нашем ТВ, – спокойный, &nbsp;вдумчивый тон, достойный великой державы. Это же здорово!</p>
<p>Скажу по секрету: таким неудачникам, как ты, порой даже завидуют самые продвинутые. Говоришь и пишешь, что хочешь, долбаешь кого хочешь (кроме, разумеется, первого лица). Ни с кем ничего не согласовываешь, ни под кого не подстраиваешься... Плохо, что ли?</p>
<p>Тебе уже не нужно злиться, что куда-то там не позвали, не туда посадили, не отметили, обошли – тебе все это уже по херу.</p>
<p>Конечно, широким массам твое творчество неизвестно, но им это и не нужно. &nbsp;Зато настоящие ценители слова, юмора, которых остались уже – увы! – единицы, пишут о тебе восторженные отклики и сравнивают с самим Петросяном (шутка!).</p>
<p>Да, тебя никогда не пустят на политшоу или к Малахову, чтобы не переключать все внимание на твою персону, но зато женщины на улице с интересом взирают на тебя и ты нередко слышишь вслед вопрос: кто этот стройный неудачник?</p>
<p>По сравнению с дядей Ваней тебе даже повезло. Для тебя &nbsp;все эти великие имена уже канули в прошлое и не мучают тебя своим превосходством, а вокруг и вкривь и вкось, по всем вертикалям-горизонталям шумит, начальствует, строчит законы, пропагандирует шустрый середнячок. Глянешь на него – и хоть какая-то радость, что ты не такой.</p>
<p>В конце концов, куда лучше чувствовать себя обойденным по доходам, должностям и прочим жалким благам, чем по уму, талантам и даже физическим качествам.</p>
<p>Ну да, в большой карьере у тебя вышел облом. Впрочем, тебя это в принципе устраивало: быть неудачником в известные времена (включая наше) очень даже почетно. Но зато ты можешь до сих пор отжаться от пола 70 раз и плаваешь быстрее самой дорогой яхты. Неужто какой-то сомнительный миллиард или правительственный чин тебе дороже?</p>
<p>А вот дядю Ваню, того действительно жаль….</p>
      </div>
                </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-a4febb109891f3afa44d2822be004ef7">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/economics/2016/11/03/84712" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110_0.jpg?itok=54U4Jnyv); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/economics/2016/11/03/84712">
    Турция стала частью России  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2017/02/09/86731" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/769-1.jpg?itok=IRvrf0FR); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2017/02/09/86731">
    Учеба «для галочки», диплом «для корочки»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/business/2017/02/09/86722" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-2.jpg?itok=F8CWCsba); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/business/2017/02/09/86722">
    Моя семья - мое богатство  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/politics/2016/09/06/83332" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/254.jpg?itok=nWDK6Hqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/politics/2016/09/06/83332">
    Загадочные фотографии президента Путина  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-f93b6e5a656e017553a08e4110127d79">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/03/13/87313"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_351.jpg?itok=9qG16f76" class="img-responsive" title="Налоговый террор"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/03/13/87313">Налоговый террор</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/03/13/87313">Российский союз промышленников и предпринимателей (РСПП) предложил взимать налог на доходы физических лиц с банковских вкладов граждан. С такой инициативой выступил член бюро правления РСПП и председатель правления компании Aeon Роман Троценко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/13/87309"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/120_6.jpg?itok=PkxprHvi" class="img-responsive" title="Банковский кризис в Татарстане перерастает в политический"> </a>
      <div class="news-item-topic">
                  <a href="/tags/banki">банки</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/03/13/87309">Банковский кризис в Татарстане перерастает в политический</a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/13/87309">В Торгово-промышленной палате Татарстана состоялась экстренная встреча премьер-министра региона Ильдара Халикова с инициативной группой вкладчиков Татфондбанка и Интехбанка, лишившихся лицензий на осуществление кредитно-финансовой деятельности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/13/87307"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_353.jpg?itok=2KogPHzh" class="img-responsive" title="Французская полиция провела обыски на вилле Сулеймана Керимова на Лазурном берегу"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/13/87307">Французская полиция провела обыски на вилле Сулеймана Керимова на Лазурном берегу</a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/13/87307">Правоохранительные органы Франции провели обыски на вилле Hier на Лазурном берегу, которая по данным СМИ принадлежит российскому миллиардеру Сулейману Керимову</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/852-1_0.jpg?itok=LSwCV_-f" title="«Спартак» сделал еще один шаг к «золоту»">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/sports">Спорт</a>                </div>
        <div class="news-item-title"><a href="/sports/2017/03/13/87306">«Спартак» сделал еще один шаг к «золоту»</a></div>
        <div class="news-item-descr"><a href="/sports/2017/03/13/87306">Итоги футбольного уик-энда порадовали болельщиков красно-белых. Их команда одержала победу в домашнем матче с «Анжи», а «Зенит» проиграл «Амкару» и опустился на третью строчку таблицы. ЦСКА разобрался с аутсайдером чемпионата «Томью» и обосновался на втором месте.</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/13/87299"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_406.jpg?itok=mfA8pvKM" class="img-responsive" title="Несогласных на переезд жителей «хрущевок» выселят по суду "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/13/87299">Несогласных на переезд жителей «хрущевок» выселят по суду </a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/13/87299">Группа депутатов от «Единой России» внесла на рассмотрение Государственной думы законопроект о переселении жителей Москвы из старых пятиэтажных домов, которые планируется снести до конца 2018 года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/13/87296"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/200_15.jpg?itok=AzFRsPxd" class="img-responsive" title="Живем все лучше – безработных все больше"> </a>
      <div class="news-item-topic">
                  <a href="/tags/bezrabotica">безработица</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/03/13/87296">Живем все лучше – безработных все больше</a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/13/87296">Пока, по заявлению высокопоставленных российских чиновников, страна выходит из кризиса и экономически прогрессирует по всем направлениям, все больше простых россиян лишаются последнего источника дохода</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-de7beaf30202df2cde2d0d84eb7aff7e">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(92,6,49,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(92,6,49) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-b1dd3f785cb31d8ded7b2830c6e617da">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/13/87291"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_425.jpg?itok=kBg3buZA" class="img-responsive" title="Ломать не строить, душа не болит"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/13/87291">Ломать не строить, душа не болит</a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/13/87291">Московские чиновники снесли детскую площадку в Кунцево, которая была построена на средства местных жителей. Площадка, построенная в 2010 году мастером по дереву Андреем Сальниковым по мотивам русских народных сказок, считалась одной из лучших в столице</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/13/87290"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_437.jpg?itok=-y4fC5lS" class="img-responsive" title="Вкладчики проблемного Татфондбанка требуют отставки главы Татарстана  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/13/87290">Вкладчики проблемного Татфондбанка требуют отставки главы Татарстана  </a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/13/87290">В Казани продолжаются митинги вкладчиков проблемных банков Татфондбанка и Интехбанка. Очередная акция протеста с требованием вернуть деньги вкладчиков и восстановить лицензию кредитно-финансовых организаций состоялась в субботу, 11 марта</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/03/12/87286"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/851.jpg?itok=VbK3a3O4" class="img-responsive" title="Россияне не верят в «экономический рост»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/ekonomika">экономика</a>              </div>
      <div class="news-item-title"> <a href="/economics/2017/03/12/87286">Россияне не верят в «экономический рост»</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/03/12/87286">Сегодня мы наблюдаем парадоксальную ситуацию. Чиновники вслед за официальной статистикой рапортуют об улучшении нашего благосостояния: растут зарплаты и увеличивается производство. Реальность же, данная в ощущениях россиянам, заставляет их сокращать потребление.  </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/12/87285"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_242.jpg?itok=RBH-FYkA" class="img-responsive" title="Помилованная президентом Оксана Севастиди вышла на свободу"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/12/87285">Помилованная президентом Оксана Севастиди вышла на свободу</a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/12/87285">Жительница Сочи Оксана Севастиди, осужденная за государственную измену, а затем помилованная президентом, освобождена из московского СИЗО «Лефортово». Севастиди встречали ее адвокат Евгений Смирнов и журналисты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2017/03/11/87284">«Глас вопиющего в пустыне» или «медвежий» подарок Владимиру Путину</a> </div>
         <div class="news-item-descr"><a href="/politics/2017/03/11/87284">Сегодня комитет ГД РФ по федеративному устройству и вопросам местного самоуправления подавляющим числом голосов принял маленькую поправку в законопроект правительства РФ, отменяющую демократию в России. Против принятия антиконституционной нормы закона выступили лишь член фракции ЛДПР Алексей Диденко и его однопартиец Юрий Волков ...</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/dizhur-nikolay"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dizhur.jpg?itok=seythUEa"> </a> </div>
        <div class="author-name text-center"><a href="/authors/dizhur-nikolay">Дижур Николай</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/03/11/87283"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_405.jpg?itok=erg22du2" class="img-responsive" title="Власть все дальше удаляется от народа  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/03/11/87283">Власть все дальше удаляется от народа  </a> </div>
      <div class="news-item-descr"><a href="/politics/2017/03/11/87283">Госдума примет поправки в федеральный закон о местном самоуправлении (МСУ), которые разрешат региональным властям упразднять муниципальные районы и сельские поселения и преобразовывать их в городские округа</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/11/87282"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_402.jpg?itok=f8K8Trrz" class="img-responsive" title="Участок трассы М3 «Украина» по Калужскому шоссе стал платным на 100 лет  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/11/87282">Участок трассы М3 «Украина» по Калужскому шоссе стал платным на 100 лет  </a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/11/87282">Премьер-министр Дмитрий Медведев ввел плату за проезд по участку федеральной трассы М3  «Украина» протяженностью 70 км сроком на 100 лет – до 1 мая 2109 года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/10/87280"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_308.jpg?itok=t_5vwz9d" class="img-responsive" title="Медведев «забанил» Навального в Instargam "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/10/87280">Медведев «забанил» Навального в Instargam </a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/10/87280">Глава российского правительства Дмитрий Медведев, который является активным пользователем социальных сетей, заблокировал в своем Instagram Алексея Навального.  Оппозиционер считает, что Медведев «забанил» его из-за громкого расследования</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/10/87277"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/849_0.jpg?itok=ppRsiufU" class="img-responsive" title="В Брянске есть высокооплачиваемые врачи – но их никто не видел"> </a>
      <div class="news-item-topic">
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/03/10/87277">В Брянске есть высокооплачиваемые врачи – но их никто не видел</a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/10/87277">С Путиным в Брянск прибыла немаленькая свита, в том числе, премьер-министр Ольга Голодец и министр здравоохранения Вероника Скворцова – но их медики словно не замечали – все вопросы и проблемы пришлось «решать» президенту.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/03/10/87274"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_370.jpg?itok=DI91x99n" class="img-responsive" title="Депутат Госдумы предложил отменить навязанное водителям ОСАГО"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/03/10/87274">Депутат Госдумы предложил отменить навязанное водителям ОСАГО</a> </div>
      <div class="news-item-descr"><a href="/society/2017/03/10/87274">Депутат Госдумы Ярослав Нилов предложил отменить полисы обязательного страхования автогражданской ответственности (ОСАГО). Народный избранник считает, что ОСАГО является навязанной услугой</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2017/03/10/87268"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_383.jpg?itok=BIE5FIpv" class="img-responsive" title="Виталия Мутко отстранили от выборов в совет ФИФА. Его кандидатуру назвали неприемлемой  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2017/03/10/87268">Виталия Мутко отстранили от выборов в совет ФИФА. Его кандидатуру назвали неприемлемой  </a> </div>
      <div class="news-item-descr"><a href="/sports/2017/03/10/87268">Вице-премьер правительства и глава РФС Виталий Мутко не будет переизбран на новый срок в совет Международной федерации футбола.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/03/10/87259"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/845.jpg?itok=maDx1mCj" class="img-responsive" title="Деньги на ветер"> </a>
      <div class="news-item-topic">
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/economics/2017/03/10/87259">Деньги на ветер</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/03/10/87259">Обустройство улицы Ленина в Орле стало скандалом еще до начала работ. То, что привести улицу в порядок надо – были согласны все, но местные чиновники сами внесли сумятицу в умы орловчан. По сути, планировалась коренная реконструкция центральной улицы города, что нельзя сделать без согласования с депутатами и согласия горожан.</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="http://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="http://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
