<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/102_416.jpg" />
<meta name="description" content="В Москве в минувшие выходные прошел XVI съезд партии «Единая Россия», в ходе которого был избран председатель и члены Высшего совета партии на следующие пять лет. Лидером партии власти был переизбран премьер-министр Дмитрий Медведев. Дмитрий Медведев был снова избран председателем «Единой России» в ходе открытого и безальтернативного голосования. Сам Медведев поблагодарил однопартийцев за оказанное доверие." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/politics/2017/01/23/86321" />
<link rel="shortlink" href="http://og.ru/node/86321" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>«Единая Россия» переизбрала своим лидером Дмитрия Медведева и выбрала Высший совет | Общая Газета</title>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <style>
@import url("http://og.ru/sites/all/modules/contrib/date/date_api/date.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oidql4");
@import url("http://og.ru/modules/field/theme/field.css?oidql4");
@import url("http://og.ru/modules/node/node.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/views/css/views.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/ckeditor/css/ckeditor.css?oidql4");
</style>
<style>
@import url("http://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/ctools/css/ctools.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/yandex_metrics/css/yandex_metrics.css?oidql4");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.css" media="all" />
<style>
@import url("http://og.ru/sites/all/themes/bootstrap/css/3.2.0/overrides.min.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/jquery.scrollbar.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/icons.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/style.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/css/font-awesome.min.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/fixes.css?oidql4");
</style>
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_uKp7GpoUX9UU_SXA0JuBMNlh2k6aS7Tmyu3oB1warqg.js"></script>
<script src="http://og.ru/sites/default/files/js/js_dtesGpdJ72E7WrJn21eeYtPerYOsqOj8Rul8INvr-tI.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"tuU8eJHH0fe7pUtP48JCwRT3LmzHpLPtiZaIpKfRRo4","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_q3V6ixz2fMMQ9JkiBm_4IQ5pI_uEK8RvtqBqoq64jEE.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:4da5bc0ba28689e949ceab2eaf5d9a20":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/86321","view_base_path":null,"view_dom_id":"4da5bc0ba28689e949ceab2eaf5d9a20","pager_element":0},"views_dom_id:81b69bf36c9e8f094136170d5063fedf":{"view_name":"section_content","view_display_id":"block_2","view_args":"86321\/23671","view_path":"node\/86321","view_base_path":null,"view_dom_id":"81b69bf36c9e8f094136170d5063fedf","pager_element":0},"views_dom_id:1878b54173e5128a51f8968cae282a6c":{"view_name":"section_content","view_display_id":"block_1","view_args":"86321\/0","view_path":"node\/86321","view_base_path":null,"view_dom_id":"1878b54173e5128a51f8968cae282a6c","pager_element":0},"views_dom_id:2c4cafd63c8c57e42d53d5592f6fcbde":{"view_name":"section_content","view_display_id":"block_1","view_args":"86321\/0","view_path":"node\/86321","view_base_path":null,"view_dom_id":"2c4cafd63c8c57e42d53d5592f6fcbde","pager_element":0}}},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_2":{"filters":[]},"block_1":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-86321 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 23 января, понедельник <span>11:01</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/politics">Политика</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-189981650617b0b7e7d9e411eb49d511">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/16/85713" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/632-1.jpg?itok=uEOMtFmO); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Воры подземелья</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/techno/2016/09/20/83657" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/350.jpg?itok=C0-XCPp-); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Кто и зачем следит за московскими водителями</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/tags/zdravoohranenie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/223.jpg?itok=tBna40JG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4da5bc0ba28689e949ceab2eaf5d9a20">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2017/01/23/86334" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Красноярске таксист отказался пропускать «скорую помощь» во дворе жилого дома</div>
  </div>
</a>
   <a href="/society/2017/01/23/86333" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве в ходе проверки выявили 148 «серых» гостиниц и хостелов</div>
  </div>
</a>
   <a href="/society/2017/01/23/86332" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Кемерово роженица в новогоднюю ночь три часа ждала «скорую помощь»</div>
  </div>
</a>
   <a href="/economics/2017/01/23/86331" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Магаданской области ввели талоны на бензин из-за его дефицита</div>
  </div>
</a>
   <a href="/economics/2017/01/23/86330" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вице-мэра Москвы Леонида Печатникова связали с крупными поставщиками лекарств для больниц</div>
  </div>
</a>
   <a href="/society/2017/01/23/86329" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Приморском крае обнаружен склад с крупной партией «Боярышника»</div>
  </div>
</a>
   <a href="/society/2017/01/23/86328" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Хабаровском крае начата доследственная проверка по факту гибели 49 человек от морозов</div>
  </div>
</a>
   <a href="/business/2017/01/23/86327" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ отозвал лицензии у Сибирского банка и барнаульского Тальменка-банка</div>
  </div>
</a>
   <a href="/accidents/2017/01/23/86326" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Мурманской области группа туристов попала под лавину. Рядом проводились взрывные работы</div>
  </div>
</a>
   <a href="/society/2017/01/23/86325" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве произошел сбой в системе оплаты парковки, но водителям все равно придут штрафы</div>
  </div>
</a>
   <a href="/society/2017/01/23/86324" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве на МКАД совершил экстренную посадку вертолет Robinson</div>
  </div>
</a>
   <a href="/accidents/2017/01/23/86323" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Якутии бизнесмен открыл огонь по автомобилю «скорой помощи»</div>
  </div>
</a>
   <a href="/economics/2017/01/23/86322" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство предложило ограничить дорогие покупки за наличные средства</div>
  </div>
</a>
   <a href="/politics/2017/01/23/86321" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Единая Россия» переизбрала своим лидером Дмитрия Медведева и выбрала Высший совет</div>
  </div>
</a>
   <a href="/sports/2017/01/23/86320" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">IBU оправдал 22 российских биатлониста, обвиняемых в махинациях с допинг-пробами</div>
  </div>
</a>
   <a href="/society/2017/01/23/86319" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Испанский сайт по продаже хамона запретили с целью «защиты конституционного строя РФ»</div>
  </div>
</a>
   <a href="/society/2017/01/21/86318" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Противники передачи Исаакиевского собора церкви подали в суд на чиновников</div>
  </div>
</a>
   <a href="/society/2017/01/21/86317" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве полиция задержала строителей, пожаловавшихся на долги по зарплате</div>
  </div>
</a>
   <a href="/society/2017/01/20/86315" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума значительно ужесточит наказание для «трамвайных хулиганов»</div>
  </div>
</a>
   <a href="/world/2017/01/20/86314" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Задержанного в Барселоне российского программиста обвиняют в создании «банковского трояна»</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-86321" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/politics">Политика</a> </div>
              <div class="article-date"> 23 января 00:12 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">«Единая Россия» переизбрала своим лидером Дмитрия Медведева и выбрала Высший совет</h1>
      <h2 class="article-descr">  В Москве в минувшие выходные прошел XVI съезд партии «Единая Россия», в ходе которого был избран председатель и члены Высшего совета партии на следующие пять лет. Лидером партии власти был переизбран премьер-министр Дмитрий Медведев</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/102_416.jpg?itok=jIdp02RQ" class="img-responsive">
        
                <div class="img-from"> Фото:   ER.ru </div>
        

      </div>
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>В Москве в минувшие выходные прошел XVI съезд партии «Единая Россия», в ходе которого был избран председатель и члены Высшего совета партии на следующие пять лет. Лидером партии власти был переизбран премьер-министр Дмитрий Медведев.</p>
<p>Дмитрий Медведев был снова избран председателем «Единой России» в ходе открытого и безальтернативного голосования. Сам Медведев поблагодарил однопартийцев за оказанное доверие.</p>
<p>Главой высшего совета остался Борис Грызлов. Также свое место в высшем руководящем органе партии сохранил бывший спикер Госдумы, а ныне глава Службы внешней разведки Сергей Нарышкин. В высшее руководство партии вернулся спикер нижней палаты парламента Вячеслав Володин.</p>
<p>Свои места в совете сохранили президент Всероссийской федерации художественной гимнастики Ирина Винер-Усманова, глава Чечни Рамзан Кадыров, министр культуры Владимир Мединский.</p>
<p>В Высший совет также вошли глава Дагестана Рамазан Абдулатипов, глава комитета Госдумы по обороне Владимир Шаманов, губернатор Нижегородской области Валерий Шанцев, глава Крыма Сергей Аксенов, губернатор Подмосковья Андрей Воробьев, режиссер Сергей Бондарчук, музыкант Игорь Бутман, губернатор Санкт-Петербурга Валентина Матвиенко, министр культуры Владимир Мединский, глава Ингушетии Юнус-Бек Евкуров, губернатор Ямала Дмитрий Кобылкин, бизнесмен Андрей Коркунов, банкир Андрей Костин, президент Татарстана Рустам Минниханов, мэр Нижнего Тагила Сергей Носов, ректор МГУ Виктор Садовничий, мэр Москвы Сергей Собянин, депутат Госдумы Петр Толстой, губернатор Кемеровской области Аман Тулеев, глава «Ростехнологии» Сергей Чемезов, министр обороны Сергей Шоуге, губернатор Тюменской области Владимир Якушев.</p>
<p>Всего в обновленный Высший совет партии вошли 90 человек. Еще 10 мест оставили в качестве резерва.</p>
      </div>
                </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-38d1a36b3220ccf11675056e730f7974">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/business/2016/11/14/84904" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/307.jpg?itok=rqrCe3Ii); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/business/2016/11/14/84904">
    Кадровый резерв Президента без продвижения в карьере  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/12/16/85713" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/632-1.jpg?itok=uEOMtFmO); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/12/16/85713">
    Воры подземелья  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/politics/2016/09/06/83332" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/254.jpg?itok=nWDK6Hqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/politics/2016/09/06/83332">
    Загадочные фотографии президента Путина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/economics/2016/09/06/83311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/255.jpg?itok=BXUmvTzW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/economics/2016/09/06/83311">
    Конопля в законе. Как легально заработать на запретном растении  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-views-section-content-block-2" class="block block-views">

    
    <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-81b69bf36c9e8f094136170d5063fedf">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title"> Читайте также </div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2016/12/16/85707">«Единая Россия» переедет в новый офис на Кутузовском проспекте</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2016/11/10/84847">Иркутского депутата выгнали из «Единой России» из-за ролика «Горижоп»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2016/10/28/84589">«Единая Россия» обзаведется новым офисом в Москве. Переезд обойдется в 500 млн рублей</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div></div>

<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-1878b54173e5128a51f8968cae282a6c">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/01/23/86330"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_377.jpg?itok=dgLdLvch" class="img-responsive" title="Вице-мэра Москвы Леонида Печатникова заподозрили в конфликте интересов "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/01/23/86330">Вице-мэра Москвы Леонида Печатникова заподозрили в конфликте интересов </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/01/23/86330">Большее число заказов приходится на неизвестные широкому кругу лиц компании, которые основаны владельцами группы компаний «Европейский медицинский центр» (European Medical Center, EMC) или их партнерами. В ЕМС ранее работал вице-мэр Москвы Леонид Печатников</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/100-1_6.jpg?itok=QfsR4_ks" title="Хамон не пройдет">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/01/23/86319">Хамон не пройдет</a></div>
        <div class="news-item-descr"><a href="/society/2017/01/23/86319">Роскомнадзор внес в свой «черный список» сайт испанского интернет-магазина, который специализируется на продаже хамона. Соответствующее решение надзорное ведомство приняло в соответствии с вердиктом Ульяновского районного суда</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/21/86318"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_222.jpg?itok=T4D4XMe-" class="img-responsive" title="Противники передачи Исаакиевского собора церкви подали в суд на чиновников"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/21/86318">Противники передачи Исаакиевского собора церкви подали в суд на чиновников</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/21/86318">Противники передачи Исаакиевского собора в собственность Русской православной церкви (РПЦ) подали в административный иск к комитету имущественных отношений (КИО) правительства Санкт-Петербурга</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2017/01/20/86310"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_334.jpg?itok=Cgo7XPty" class="img-responsive" title="Galaxy Note 7 подвел производственный брак "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2017/01/20/86310">Galaxy Note 7 подвел производственный брак </a> </div>
      <div class="news-item-descr"><a href="/accidents/2017/01/20/86310">Специалисты южнокорейской компании Samsung установили причину самовозгораний смартфонов Galaxy Note 7, которые привели к миллиардным потерям. Эксперты выяснили, что часть аккумуляторов была произведена нестандартных размеров, что приводило к и перегреванию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/20/86304"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_360.jpg?itok=tIoY8xQr" class="img-responsive" title="Однако, интересно!"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/20/86304">Однако, интересно!</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/20/86304">Государственная «Роснефть» в мае 2015 года выделила 170 млн рублей журналу «Однако», основателем которого является пресс-секретарь нефтяной компании Михаил Леонтьев. Указанные средства были выделены редакции через систему госзакупок, однако в том же 2015 году журнал перестал выходить</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/20/86302"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_361.jpg?itok=how2Qo5B" class="img-responsive" title="В Хабаровском крае из-за сильных морозов погибли 49 человек"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/20/86302">В Хабаровском крае из-за сильных морозов погибли 49 человек</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/20/86302">По данным регионального территориального центра медицины катастроф, с ноября 2016 года по настоящее время в крае от переохлаждения пострадало 415 и погибло 49 человек</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-7740a9511b323e418989056160b6d8e7">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(92,6,49,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(92,6,49) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-2c4cafd63c8c57e42d53d5592f6fcbde">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/20/86300"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_376.jpg?itok=JC_5rOgC" class="img-responsive" title="Российский турист скончался от малярии после отдыха в Индии"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/20/86300">Российский турист скончался от малярии после отдыха в Индии</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/20/86300">Роспотребнадзор сообщил о гибели российского гражданина от малярии, которой он заболел во время отдыха в индийском штате Гоа. Всего на сегодняшний день зарегистрировано два случая заболевания малярией ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/20/86294"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_381.jpg?itok=EW9y29IM" class="img-responsive" title="Водителей из Москвы и Петербурга освободят от уплаты повышенных штрафов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/20/86294">Водителей из Москвы и Петербурга освободят от уплаты повышенных штрафов</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/20/86294">Автомобилистов двух столиц могут освободить от уплаты повышенных штрафов за нарушение правил дорожного движения. Депутаты Госдумы седьмого созыва обсуждают отмену закона, который был принят в 2011 году по инициативе московских властей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
    <div class="news-item interview-item">
    <div class="interview-wrap data-first">
        <div class="data-first-wrap">
                            <div class="news-item-topic"><a href="/interviews">Интервью</a></div>
                        <div class="interview-data">
                <div class="news-item-name"> Мари Давтян </div>
                <div class="news-item-position"> <div class="field-content"><p>Адвокат</p>
</div></div>
            </div>
            <div class="news-item-title"> <a href="/interviews/2017/01/20/86295">Государство больше не считает домашнее насилие преступлением</a> </div>
            <div class="interview-shadow"></div>
        </div>

    </div>
    <a href="/interviews/2017/01/20/86295"> <img class="img-responsive" src="/sites/default/files/styles/300x180/public/uploads/persons/693.jpg?itok=Xw6AHntU"> </a>

  </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/20/86289"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_434.jpg?itok=VoFS9dr9" class="img-responsive" title="Для связи с Богом"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/20/86289">Для связи с Богом</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/20/86289">Компания Gresso выпустила специальный смартфон для православных христиан из золота стоимостью от 380 тысяч до 1,5 млн рублей в зависимости от комплектации. Один из смартфонов будет подарен главе РПЦ и истинному ценителю предметов роскоши патриарху Кириллу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/20/86288"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_445.jpg?itok=IUMS_PJG" class="img-responsive" title="В Москве построят VIP-больницу для президента и премьера"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/20/86288">В Москве построят VIP-больницу для президента и премьера</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/20/86288">Российские чиновники высокого ранга обзаведутся отдельным корпусом на территории Центральной клинической больницы. В этом корпусе будут лечиться глава государства и представители его ближайшего окружения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/19/86287"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_283.jpg?itok=gDbzJzqa" class="img-responsive" title="Открытому правительству рекомендовали отклонить петицию против «закона Яровой»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/19/86287">Открытому правительству рекомендовали отклонить петицию против «закона Яровой»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/19/86287">Госдуме рекомендовано решить вопрос об исключении возможности расширения толкования понятий «экстремизм», «миссионерская деятельность» и «оскорбление религиозных чувств верующих»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2017/01/19/86285">В тюрьме дешевле…</a> </div>
         <div class="news-item-descr"><a href="/politics/2017/01/19/86285">В Пышлицком поселении Шатурского района Московской области отменили демократию. Впервые это селение упоминается в Писцовой Владимирской книге В. Кропоткина. С тех приснопамятных времен и по год девяносто первый, исторический, демократии на селе не было.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/dizhur-nikolay"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dizhur.jpg?itok=seythUEa"> </a> </div>
        <div class="author-name text-center"><a href="/authors/dizhur-nikolay">Дижур Николай</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/01/19/86281"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_344.jpg?itok=0ewRrSOo" class="img-responsive" title="Увидеть Путина и заплатить "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/01/19/86281">Увидеть Путина и заплатить </a> </div>
      <div class="news-item-descr"><a href="/politics/2017/01/19/86281">Региональные чиновники пожаловались на вымогательство денег за участие в совещаниях, которые проводит президент Владимир Путин. О некой «специальной структуре», которая зарабатывает деньги на доступе к главе государства рассказал бывший мэр Воркуты Игорь Шпектор</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/120_5.jpg?itok=D9e7WqFb" title="Золотой стадион ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/01/19/86279">Золотой стадион </a></div>
        <div class="news-item-descr"><a href="/society/2017/01/19/86279">Петербургский стадион «Зенит-Арена» на Крестовском острове продолжает бить рекорды по своей стоимости. На достройку объекта понадобится еще 1,5-2 млрд рублей сверх того, что было добавлено в конце декабря 2016 года</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/01/19/86275"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_359.jpg?itok=hgotdElX" class="img-responsive" title="Праздник прошел, а осадочек остался"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/01/19/86275">Праздник прошел, а осадочек остался</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/01/19/86275">Московские власти потратили на покупку новогодних гирлянд «как на Елисейских Полях в Париже» в несколько раз больше рыночной цены. Например, закупочная стоимость декоративных элементов в виде фужеров под шампанское, которыми украсили Тверскую улицу, оказалась завышена в пять раз</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/01/19/86274"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_356.jpg?itok=k-6wtsvm" class="img-responsive" title="Конституционный суд всему голова"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/01/19/86274">Конституционный суд всему голова</a> </div>
      <div class="news-item-descr"><a href="/society/2017/01/19/86274">Конституционный суд РФ признал неправомерным решение Европейского суда по правам человека (ЕСПЧ) о выплате компенсации бывшим акционерам ЮКОСа в размере более чем 1,866 млрд евро за банкротство нефтяной компании</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2017/01/19/86268"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_368.jpg?itok=6NUfvtCA" class="img-responsive" title="США объявили охоту на российских хакеров "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2017/01/19/86268">США объявили охоту на российских хакеров </a> </div>
      <div class="news-item-descr"><a href="/world/2017/01/19/86268">Испанские правоохранительные органы задержали в аэропорту Барселоны гражданина России Станислава Лисова. Задержание произведено по запросу спецслужб США.  Станислав Лисов работает программистом</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="http://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="http://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
