<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/114_488.jpg" />
<meta name="description" content="Празднование Дня города Москвы в этом году обойдется столичному бюджету в 500 млн рублей. Такую сумму озвучил вице-мэр столицы по экономическим вопросам Наталья Сергунина. В 2017 году День города в Москве отпразднуют 9 и 10 сентября. Представитель мэрии сообщила, что часть расходов на празднование Дня города будет возложена на инвесторов. Например, один из инвесторов выпустит комиксы, посвященные истории Москвы. Другой инвестор предоставит для праздника уличные арт-объекты." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/economics/2017/08/15/90726" />
<link rel="shortlink" href="http://og.ru/node/90726" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Московские власти потратят на празднование Дня города полмиллиарда рублей | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"Y7aMMRC7tYPTu1QnnfrW3rpu82sme5gBC7j-MKSWJb0","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:c8c01083bd824ffd7a7df2713dac1063":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/90726","view_base_path":null,"view_dom_id":"c8c01083bd824ffd7a7df2713dac1063","pager_element":0},"views_dom_id:dd73eaa736bbada51acce3f0a5cdb077":{"view_name":"section_content","view_display_id":"block_1","view_args":"90726\/0","view_path":"node\/90726","view_base_path":null,"view_dom_id":"dd73eaa736bbada51acce3f0a5cdb077","pager_element":0},"views_dom_id:a1aa1590a366a337871caee972b8aea8":{"view_name":"section_content","view_display_id":"block_1","view_args":"90726\/0","view_path":"node\/90726","view_base_path":null,"view_dom_id":"a1aa1590a366a337871caee972b8aea8","pager_element":0},"views_dom_id:7455ad17145a7c6eb4d4b961d0a1837b":{"view_name":"section_content","view_display_id":"block_2","view_args":"90726\/25654+31953","view_path":"node\/90726","view_base_path":null,"view_dom_id":"7455ad17145a7c6eb4d4b961d0a1837b","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-90726 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 15 августа, вторник <span>11:08</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/economics">Экономика</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-59c129f92961773bfab02eb5a5a0d957">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Как не попасть на счетчик</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Нас мало - а станет еще меньше</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Смертность от гриппа возросла в три раза</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/world/2017/03/24/87593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/366.jpg?itok=DoULDO1u); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Инструкция для туристов, выезжающих за границу</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-c8c01083bd824ffd7a7df2713dac1063">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/economics/2017/08/15/90726" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти потратят на празднование Дня города полмиллиарда рублей</div>
  </div>
</a>
   <a href="/society/2017/08/15/90725" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники ФСБ задержали в Крыму диверсанта из Службы безопасности Украины</div>
  </div>
</a>
   <a href="/society/2017/08/15/90724" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Спасатели частично прекратили поисковую операцию на руднике «Алросы» в Мирном</div>
  </div>
</a>
   <a href="/society/2017/08/15/90723" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР прекратил уголовное дело против главы петербургского метро за отсутствием состава преступления</div>
  </div>
</a>
   <a href="/society/2017/08/15/90722" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэрия Москвы потратит 3 млрд рублей на благоустройство парков около дома Навального</div>
  </div>
</a>
   <a href="/techno/2017/08/15/90721" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В интернет попали фотографии iPhone 8 с «окончательным дизайном»</div>
  </div>
</a>
   <a href="/economics/2017/08/15/90720" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Чистая прибыль «Газпрома» в 2017 году снизилась в 11 раз</div>
  </div>
</a>
   <a href="/society/2017/08/15/90719" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтранс вернет в бесплатную ручную кладь верхнюю одежду из-за возмущения пассажиров</div>
  </div>
</a>
   <a href="/business/2017/08/15/90718" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил против главы правления проблемного Татфондбанка 22 уголовных дела</div>
  </div>
</a>
   <a href="/business/2017/08/15/90717" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самарские власти получат 430 млн рублей на трудоустройство уволенных сотрудников «АвтоВАЗа»</div>
  </div>
</a>
   <a href="/economics/2017/08/15/90716" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Автомобилисты Крыма пожаловались на дефицит бензина в республике</div>
  </div>
</a>
   <a href="/society/2017/08/15/90715" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На тамбовском предприятии от страха умерли около трех тысяч индеек</div>
  </div>
</a>
   <a href="/business/2017/08/15/90714" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Отменить внутрироссийский роуминг согласился только один сотовый оператор</div>
  </div>
</a>
   <a href="/accidents/2017/08/15/90713" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Раненный во время перестрелки в Мособлсуде член «банды ГТА» скончался в больнице</div>
  </div>
</a>
   <a href="/accidents/2017/08/15/90712" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Чемпиона России по гольфу арестовали по обвинению в убийстве своей матери</div>
  </div>
</a>
   <a href="/society/2017/08/14/90711" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Издательство «Росмэн» удалило из романа Виктории Шваб целую сюжетную линию из-за «антигейского» закона</div>
  </div>
</a>
   <a href="/society/2017/08/14/90710" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фигуранта «дела 26 марта» Станислава Зимовца признали политзаключенным</div>
  </div>
</a>
   <a href="/business/2017/08/14/90709" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Арбитражный суд Москвы признал банкротом дочь бывшего вице-мэра Москвы</div>
  </div>
</a>
   <a href="/society/2017/08/14/90706" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти отказали в лечении иногородним ВИЧ-инфицированным пациентам</div>
  </div>
</a>
   <a href="/society/2017/08/14/90708" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дочернее предприятие «Ростеха» стало единственным поставщиком лекарств для колоний</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-90726" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/economics">Экономика</a> </div>
              <div class="article-date"> 15 августа 11:05 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Московские власти потратят на празднование Дня города полмиллиарда рублей</h1>
      <h2 class="article-descr">  Празднование Дня города Москвы в этом году обойдется столичному бюджету в 500 млн рублей. Такую сумму озвучил вице-мэр столицы по экономическим вопросам Наталья Сергунина</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/114_488.jpg?itok=3ooLMwK6" class="img-responsive">
                        <div class="img-from"> Фото:   Rus-chess.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Празднование Дня города Москвы в этом году обойдется столичному бюджету в 500 млн рублей. Такую сумму озвучил вице-мэр столицы по экономическим вопросам Наталья Сергунина.</p>
<p>В 2017 году День города в Москве отпразднуют 9 и 10 сентября.</p>
<p>Представитель мэрии сообщила, что часть расходов на празднование Дня города будет возложена на инвесторов. Например, один из инвесторов выпустит комиксы, посвященные истории Москвы. Другой инвестор предоставит для праздника уличные арт-объекты.</p>
<p>При этом уборка и содержание праздничных площадок, электричество будут оплачиваться из московского города.</p>
<p>По данным РБК, в 2016 году День города стал самым дорогим мероприятием в Москве. &nbsp;Согласно сайту госзакупок, московские власти разместили заказы, связанные с Днем города, на сумму более 580 млн рублей.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-7455ad17145a7c6eb4d4b961d0a1837b">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/08/15/90722">Мэрия Москвы потратит 3 млрд рублей на благоустройство парков около дома Навального</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/08/14/90708">Дочернее предприятие «Ростеха» стало единственным поставщиком лекарств для колоний</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/economics/2017/08/11/90654">Фонд борьбы с коррупцией выявил картель на торгах МВД с участием генералов</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-cc37fef733a76310738842be2e3b4dd1">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/12/14/85652">
    Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/world/2017/03/24/87593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/366.jpg?itok=DoULDO1u); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/world/2017/03/24/87593">
    Инструкция для туристов, выезжающих за границу  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/06/26/89622" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/365.jpg?itok=4vUFZJW8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/06/26/89622">
    «Свадебный генерал» российской антикоррупции  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/06/21/89530" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/367.jpg?itok=JpBvDYUC); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/06/21/89530">
    Михаил Гуцериев строит новую «розничную» империю накапливая долги  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-dd73eaa736bbada51acce3f0a5cdb077">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/15/90719"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_507.jpg?itok=5Qdbnz2d" class="img-responsive" title="Минтранс вернет верхнюю одежду в бесплатную ручную кладь "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/15/90719">Минтранс вернет верхнюю одежду в бесплатную ручную кладь </a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/15/90719">Глава департамента госполитикии в области гражданской авиации Светлана Петрова отметила, что в России уже в сентябре начинают брать на борт зимнюю одежду при полете в северные регионы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/08/15/90717"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_533.jpg?itok=0rUjF2_Z" class="img-responsive" title="Работникам «АвтоВАЗа» ищут новую работу"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/08/15/90717">Работникам «АвтоВАЗа» ищут новую работу</a> </div>
      <div class="news-item-descr"><a href="/business/2017/08/15/90717">Федеральный центр выделит властям Самарской области 430 млн рублей на поддержку поддержку сотрудников тольяттинского концерна «АвтоВАЗ». Данные средства предназначены на обеспечение занятости около 4 тысяч работников предприятия</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/15/90715"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_543.jpg?itok=jYjsbQU8" class="img-responsive" title="Тамбовский волк тебе индейка"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/15/90715">Тамбовский волк тебе индейка</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/15/90715">Согласно заключению экспертизы, причиной гибели птиц стала «асфиксия в результате отека легких из-за большого скопления птицы в одном месте на почве испуга от пресмыкающегося, проникнувшего в корпус содержания птицы»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/14/90706"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_464.jpg?itok=qU8jvLTD" class="img-responsive" title="На подсветку деньги есть, а на лекарства нет "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/14/90706">На подсветку деньги есть, а на лекарства нет </a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/14/90706">Столичные чиновники заявили, что пациентов прикрепят к городскому центру профилактики и борьбы со СПИДом только если власти регионов перешлют годовой запас необходимых лекарств для этих пациентов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/115-1_2.jpg?itok=ZCx7EckM" title="Чиновникам разрешат получать подарки дороже трех тысяч рублей">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/politics/2017/08/14/90701">Чиновникам разрешат получать подарки дороже трех тысяч рублей</a></div>
        <div class="news-item-descr"><a href="/politics/2017/08/14/90701">Российским чиновникам разрешат получать подарки, стоимость которых превышает три тысячи рублей. С таким предложением выступило Министерство промышленности и торговли</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/08/14/90693"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/328_2.jpg?itok=bMK8oAV0" class="img-responsive" title="Второе дыхание «кучинской свалки»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/musornye-poligony">мусорные полигоны</a>              </div>
      <div class="news-item-title"> <a href="/business/2017/08/14/90693">Второе дыхание «кучинской свалки»</a> </div>
      <div class="news-item-descr"><a href="/business/2017/08/14/90693">Свалка – это юридическое лицо, организация с целым пакетом действующих долгосрочных договоров и контрактов, и закрыть такое предприятие можно исключительно через суд.</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-c9d78c3292e0f00f2ec732d4394b0c2e">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a1aa1590a366a337871caee972b8aea8">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/14/90692"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/327_1.jpg?itok=WA-wD-xe" class="img-responsive" title="Узаконенное рейдерство  или сто первый способ отжать квартиру"> </a>
      <div class="news-item-topic">
                  <a href="/tags/reyderstvo">рейдерство</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/08/14/90692">Узаконенное рейдерство  или сто первый способ отжать квартиру</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/14/90692">История эта началась, когда деревья в уютном столичном районе Нагатинский Затон еще были маленькими, на заливных лугах косили сено, а из окон новых девятиэтажек была видна деревня с коровами и петухами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/14/90695"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_509.jpg?itok=MZvsyDC-" class="img-responsive" title="Что и следовало ожидать"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/14/90695">Что и следовало ожидать</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/14/90695">Московское правительство утвердило список площадок, где начнется строительство первых домов для переселенцев по городской программе реновации жилого фонда Согласно этому списку, часть домов для жителей «хрущевок» построят на пустырях </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/08/14/90685"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_555.jpg?itok=8SSWXbVV" class="img-responsive" title="Щедрость - вежливость олигархов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/08/14/90685">Щедрость - вежливость олигархов</a> </div>
      <div class="news-item-descr"><a href="/business/2017/08/14/90685">Российский бизнесмен Роман Абрамович отдаст своей бывшей супруге Дарье Жуковой десятую часть своего капитала, что приравнивается примерно к одному миллиарду долларов. Такое решение бизнесмен принял сам, без всяких судебных разбирательств</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/14/90683"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_590.jpg?itok=crdnfygT" class="img-responsive" title="Альтруисты стране не нужны"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/14/90683">Альтруисты стране не нужны</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/14/90683">В Омской области прокуратура заинтересовалась местным водителем, который бесплатно подвозит своих односельчан. Мужчина решил подвозить своих соседей по пути на работу, так как автобусное сообщение между несколькими селами и Омском давно отменили</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/323-1.jpg?itok=JZP1HbVI" title="Второй нокаут «Спартака»">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/sports">Спорт</a>                </div>
        <div class="news-item-title"><a href="/sports/2017/08/13/90690">Второй нокаут «Спартака»</a></div>
        <div class="news-item-descr"><a href="/sports/2017/08/13/90690">Центральный матч шестого тура чемпионата России по футболу — дерби между ЦСКА и «Спартаком» — завершилось поражением красно-белых. Открыв счет в начале второго тайма, действующий чемпион на чужом поле не смог удержать преимущество, пропустив в свои ворота два гола в течение одной минуты</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/08/13/90681"> <img src="/sites/default/files/styles/300x180/public/uploads/news/131_128.jpg?itok=13Ncfmbu" class="img-responsive" title="Курс биткоина достиг рекордных 4 тысяч долларов за единицу"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/08/13/90681">Курс биткоина достиг рекордных 4 тысяч долларов за единицу</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/08/13/90681">По состоянию на утро воскресенья 5:40 , курс биткоина составлял 4055,57 долларов, что на 11,3% выше предыдущих показателей. Капитализация криптовалюты составила 66,9 млрд долларов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/12/90680"> <img src="/sites/default/files/styles/300x180/public/uploads/news/130_217.jpg?itok=8WY3nOqK" class="img-responsive" title="​Ростуризм признал небезопасным отдых в Турции"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/12/90680">​Ростуризм признал небезопасным отдых в Турции</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/12/90680">Ростуризм проинструктировал российских граждан, которые решили отказаться от отдыха в Турции, как вернуть деньги на путевку. В ведомстве отметили, что в последнее время участились случаи отказов от поездок на турецкие курорты из-за вируса Коксаки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/12/90679"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_300.jpg?itok=oWfxKMhe" class="img-responsive" title="​Явки, адреса, пароли"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/12/90679">​Явки, адреса, пароли</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/12/90679">Минкомсвязи составило список данных пользователей, которые интернет-сервисы должны будут предоставлять по требованию ФСБ России. Список таких данных опубликован на портале проектов нормативных актов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/11/90677"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_395.jpg?itok=hlN07YXf" class="img-responsive" title="Генпрокуратура обязала «Аэрофлот» суммировать багаж летящих вместе пассажиров"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/11/90677">Генпрокуратура обязала «Аэрофлот» суммировать багаж летящих вместе пассажиров</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/11/90677">Генеральная прокуратура обязала авиакомпанию «Аэрофлот» суммировать багаж пассажиров, которые летят вместе. Ранее перевозчик взвешивал отдельно багаж каждого пассажира</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/11/90669"> <img src="/sites/default/files/styles/300x180/public/uploads/news/119_473.jpg?itok=8AOTRDqG" class="img-responsive" title="​Именно этого и не хватает российской медицине"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/11/90669">​Именно этого и не хватает российской медицине</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/11/90669">Власти Сахалинской области потратили 5,6 млн рублей на покупку скульптурной композиции «Символ материнства» для региональной больницы. Скульптуру матери с тремя детьми чиновники планируют установить на территории нового перинатального центра</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/08/11/90667"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_475.jpg?itok=bbjVb8ok" class="img-responsive" title="Фанаты за ценой не постоят"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/08/11/90667">Фанаты за ценой не постоят</a> </div>
      <div class="news-item-descr"><a href="/society/2017/08/11/90667">Ведущая авиакомпания России «Аэрофлот» резко повысила цены на билеты в города, которые примут матчи Чемпионата мира по футболу 2018 года. Речь идет о ценах на авиаперевозку в период проведения мирового первенства</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/106-1_5.jpg?itok=u9aAsYe8" title="90-е возвращаются ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/08/11/90656">90-е возвращаются </a></div>
        <div class="news-item-descr"><a href="/society/2017/08/11/90656">Руководство Лысьвенской чулочной фабрики рассчиталось с сотрудниками по зарплатным долгам продукцией предприятия, то есть носками и чулками.  Один из работников чулочной фабрики рассказал изданию «Между строк», что зарплату им не платят с марта текущего года</a></div>
    </div>
  </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
