<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/136_7.jpg" />
<meta name="description" content="Совет директоров компании «Русал» одобрил решение о переносе своего юридического адреса в Россию с острова Джерси. Перерегистрироваться компания Олега Дерипаски решила в связи с действующими в ее отношении американскими санкциями. В официальном сообщении «Русала» на Гонконгской фондовой бирже говорится, что перенос юридического адреса на территорию Российской Федерации" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://og.ru/business/2018/11/05/100193" />
<link rel="shortlink" href="http://og.ru/node/100193" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>«Русал» Олега Дерипаски перейдет под российскую юрисдикцию | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="http://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"ogt0865OujmlMSND6BVDkNwDtjWDXn3Gjuh6WlkDhag","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:fa911dc998c829f4d32e124f27fe388c":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/100193","view_base_path":null,"view_dom_id":"fa911dc998c829f4d32e124f27fe388c","pager_element":0},"views_dom_id:d4538afcd5e61ce0d9059cf2c2080b38":{"view_name":"section_content","view_display_id":"block_1","view_args":"100193\/0","view_path":"node\/100193","view_base_path":null,"view_dom_id":"d4538afcd5e61ce0d9059cf2c2080b38","pager_element":0},"views_dom_id:bf6a079c6d9ce0ea3f455f2f7129e005":{"view_name":"section_content","view_display_id":"block_1","view_args":"100193\/0","view_path":"node\/100193","view_base_path":null,"view_dom_id":"bf6a079c6d9ce0ea3f455f2f7129e005","pager_element":0},"views_dom_id:346d87c2c427c38f64769f65c92c764e":{"view_name":"section_content","view_display_id":"block_2","view_args":"100193\/23627+23675","view_path":"node\/100193","view_base_path":null,"view_dom_id":"346d87c2c427c38f64769f65c92c764e","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-100193 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 05 ноября, понедельник <span>13:11</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/business">Бизнес</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-1bd67f9d8c3c5bcadefacf55a23513cd">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/world/2018/06/09/97032" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-1.jpg?itok=lEFE5dez); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Кто контролирует в Германии элитную недвижимость на 1 миллиард евро?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">По чьей вине умирают от голода шахтерские города</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россиянам доплатят за отдых на родине </div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/world/2017/03/24/87593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/366.jpg?itok=DoULDO1u); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Инструкция для туристов, выезжающих за границу</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-fa911dc998c829f4d32e124f27fe388c">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/business/2018/11/05/100193" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Русал» Олега Дерипаски перейдет под российскую юрисдикцию</div>
  </div>
</a>
   <a href="/politics/2018/11/04/100192" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">КПРФ внезапно отказалась выдвигать своего кандидата в губернаторы Приморья</div>
  </div>
</a>
   <a href="/society/2018/11/04/100191" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Военного эксперта Владимира Неелова арестовали за госизмену. Он изучал деятельность ЧВК</div>
  </div>
</a>
   <a href="/society/2018/11/03/100190" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Интернет-провайдер «Акадо» выложил в открытый доступ данные своих клиентов</div>
  </div>
</a>
   <a href="/society/2018/11/03/100187" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат-единоросс предложил отменить пенсию по старости</div>
  </div>
</a>
   <a href="/society/2018/11/03/100189" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ОБСЕ создаст комиссию по изучению фактов нарушения прав человека в Чечне  </div>
  </div>
</a>
   <a href="/society/2018/11/03/100188" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве спецслужбы нашли несовершеннолетнего последователя архангельского террориста</div>
  </div>
</a>
   <a href="/techno/2018/11/02/100186" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Новая утечка в Facebook: какое отношение к этому имеет Украина?</div>
  </div>
</a>
   <a href="/business/2018/11/02/100185" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Авиакомпания Brussels Airlines отказалась от российских самолетов SS100</div>
  </div>
</a>
   <a href="/society/2018/11/02/100184" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Челябинске возбудили дело о вандализме из-за карикатуры на пенсионную реформу</div>
  </div>
</a>
   <a href="/politics/2018/11/02/100183" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Кремль отказался от либерализации муниципального фильтра</div>
  </div>
</a>
   <a href="/accidents/2018/11/02/100182" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Ярославской области мужчина открыл стрельбу по шумевшим на улице детям</div>
  </div>
</a>
   <a href="/society/2018/11/02/100181" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самолет Air France вернулся в аэропорт Парижа из-за отказа в пролете над территорией России</div>
  </div>
</a>
   <a href="/economics/2018/11/02/100180" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Центре имени Хруничева обнаружили финансовую «дыру» на 111 млрд рублей</div>
  </div>
</a>
   <a href="/politics/2018/11/02/100179" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава еще одного подмосковного города с мусорным полигоном уходит в отставку</div>
  </div>
</a>
   <a href="/society/2018/11/02/100177" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтруда Крыма опровергло информацию об отказе в компенсации пострадавшей в керченском колледже</div>
  </div>
</a>
   <a href="/business/2018/11/02/100176" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Камчатских шахтеров уволили из-за отказа прекратить забастовку</div>
  </div>
</a>
   <a href="/economics/2018/11/02/100175" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роскосмос переплатит за страхование запуска ракеты со спутником 23 млн рублей</div>
  </div>
</a>
   <a href="/politics/2018/11/02/100174" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Единая Россия» подготовила законопроект о киберборцах с экстремизмом в интернете</div>
  </div>
</a>
   <a href="/society/2018/11/02/100173" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэр Москвы объявил благодарность атаману, который участвовал в разгоне антипутинского митинга</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-100193" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/business">Бизнес</a> </div>
              <div class="article-date"> 05 ноября 12:01 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">«Русал» Олега Дерипаски перейдет под российскую юрисдикцию</h1>
      <h2 class="article-descr">  Совет директоров компании «Русал» одобрил решение о переносе своего юридического адреса в Россию с острова Джерси. Перерегистрироваться компания Олега Дерипаски решила из-за американских санкций </h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/136_7.jpg?itok=sL7C7QPZ" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Совет директоров компании «Русал» одобрил решение о переносе своего юридического адреса в Россию с острова Джерси. Перерегистрироваться компания Олега Дерипаски решила в связи с действующими в ее отношении американскими санкциями.</p>
<p>В официальном сообщении «Русала» на Гонконгской фондовой бирже говорится, что перенос юридического адреса на территорию Российской Федерации отвечает интересам компании и ее акционеров, сообщает «КоммерсантЪ».</p>
<p>В связи со сменой юрисдикции «Русал» должен договориться с российскими властями, фондовыми биржами и другими регуляторами, о смене английского названия (Rusal) и полном и сокращенном названии на русском языке, а также приведении документов в соответствие с российским законодательством.</p>
<p>Ранее российские власти предложили «Русалу» зарегистрироваться в офшорной зоне в Калининграде или на острове Русский во Владивостоке. Перерегистрация позволит компании Олега Дерипаски воспользоваться преимуществами нового российского закона о международных компаниях.</p>
<p>Компании Олега Дерипаски Rusal &nbsp;и En+ попали в санкционный список Минфина США в начале апреля 2018 года. Г-н Дерипаска попал под персональные ограничения.</p>
<p>В рамках поддержки попавших под санкции компаний правительство предложило снять запрет на продажу пива в алюминиевых банках в ночное время, а также обязать автопроизводителей использовать в своем производстве 50-80% алюминия.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-346d87c2c427c38f64769f65c92c764e">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2018/10/24/99938">Спасти олигарха любой ценой</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2018/10/18/99801">Олег Дерипаска передал лондонскому суду в залог свои акции на 245 млн долларов  </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2018/10/11/99635">«Мосэнергосбыт» через суд добился от жены олигарха Олега Дерипаски выплаты долга за свет</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-bb6eb79a2bfc9987ef65db57d30a4d86">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/12/14/85652">
    Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/07/07/89908">
    По чьей вине умирают от голода шахтерские города  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d4538afcd5e61ce0d9059cf2c2080b38">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/11/04/100192"> <img src="/sites/default/files/styles/300x180/public/uploads/news/135_16.jpg?itok=pSorUvc7" class="img-responsive" title="​КПРФ отказалась от Приморья"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/11/04/100192">​КПРФ отказалась от Приморья</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/11/04/100192">Партия КПРФ отказалась выдвигать своего кандидата на выборах Приморского края в декабре 2018 года. Партию на выборах должен был представлять Андрей Ищенко </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/11/04/100191"> <img src="/sites/default/files/styles/300x180/public/uploads/news/134_34.jpg?itok=cbvSSBrN" class="img-responsive" title="Военного эксперта Владимира Неелова арестовали за госизмену"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/11/04/100191">Военного эксперта Владимира Неелова арестовали за госизмену</a> </div>
      <div class="news-item-descr"><a href="/society/2018/11/04/100191">Военного эксперта Владимира Неелова арестовали по обвинению в государственной измене. Следствие обвиняет его в передаче за границу сведений с грифом секретно</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/11/03/100190"> <img src="/sites/default/files/styles/300x180/public/uploads/news/130_288.jpg?itok=7EczNHBz" class="img-responsive" title="Интернет-провайдер «Акадо» выложил в открытый доступ данные своих клиентов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/11/03/100190">Интернет-провайдер «Акадо» выложил в открытый доступ данные своих клиентов</a> </div>
      <div class="news-item-descr"><a href="/society/2018/11/03/100190">В базе оказались имена, адреса и телефоны, как граждан, так и компаний. Среди пострадавших оказались, в том числе крупные банки и государственные структуры</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/11/03/100187"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_633.jpg?itok=fmV5VwTx" class="img-responsive" title="Копите на пенсию сами"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/11/03/100187">Копите на пенсию сами</a> </div>
      <div class="news-item-descr"><a href="/society/2018/11/03/100187">Депутат городской думы Ярославля от «Единой России» Дмитрий Петровский предложил отменить в России пенсию по старости. По мнению парламентария, понятие пенсионный возраст следует упразднить и предоставить гражданину самому решать, когда прекращать работу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/11/02/100183"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_729.jpg?itok=FEIgkke7" class="img-responsive" title="Кремль отказался от муниципального фильтра"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/11/02/100183">Кремль отказался от муниципального фильтра</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/11/02/100183">Администрация президента решила отказаться от отмены муниципального фильтра на региональных выборах. На этом неоднократно настаивали представители оппозиционных сил, чьи кандидаты не могут принимать участие в выборах</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/11/02/100180"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_754.jpg?itok=OZDsbp5i" class="img-responsive" title="В Центре имени Хруничева обнаружили финансовую «дыру» на 111 млрд рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/11/02/100180">В Центре имени Хруничева обнаружили финансовую «дыру» на 111 млрд рублей</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/11/02/100180">В долг входят пени и штрафы за просроченные контракты, займы, которые нужно вернуть Сбербанку, Россельхозбанку, Внешэкономбанку и Фондсервисбанку, а также долг перед «Роскосмосом»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-7665cd5a7252fee2932a53978aa88977">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-bf6a079c6d9ce0ea3f455f2f7129e005">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/11/02/100178">Казус Грудинина</a> </div>
         <div class="news-item-descr"><a href="/society/2018/11/02/100178">Российскими законами не предусмотрена уголовная и даже административная ответственность непосредственно за обман кандидатами избирателей во время предвыборной кампании. Тем не менее иногда такая ложь приводит к серьезным правовым последствиям</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/trunov-igor"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/trunov.jpg?itok=vA4-1S2p"> </a> </div>
        <div class="author-name text-center"><a href="/authors/trunov-igor">Трунов Игорь</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/11/02/100175"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_773.jpg?itok=rSlVT7Ou" class="img-responsive" title="Роскосмос переплатит за страхование запуска ракеты со спутником 23 млн рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/11/02/100175">Роскосмос переплатит за страхование запуска ракеты со спутником 23 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/11/02/100175">Роскосмос переплатит за страховку предстоящего запуска спутника ГЛОНАСС. Страховка обошлась государственной корпорации намного дороже из-за аварийного запуска ракеты-носителя «Союз-ФГ» с космодрома Байконур 11 октября</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/11/02/100172"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_786.jpg?itok=jZva5eG1" class="img-responsive" title="Кому срок, а кому просто выговор "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/11/02/100172">Кому срок, а кому просто выговор </a> </div>
      <div class="news-item-descr"><a href="/society/2018/11/02/100172">Прокурор Ямало-Ненецкого АО Александр Герасименко получил выговор от начальства из-за утечки информации с грифом «совершенно секретно». Эксперты считают, что ямальский прокурор «легко отделался», поскольку должен был лишиться должности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/11/02/100170"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_806.jpg?itok=R_XwTslR" class="img-responsive" title="Аптечная гильдия предупредила о 10%-м росте цен на лекарства в 2019 году  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/11/02/100170">Аптечная гильдия предупредила о 10%-м росте цен на лекарства в 2019 году  </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/11/02/100170">В гильдии сообщили, что повышение цен на лекарственные препараты в первую очередь связано с ростом курса доллара и евро. Отечественные производители также повысят цены, так как используют импортные компоненты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/11/02/100169"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_820.jpg?itok=lrD5NOHz" class="img-responsive" title="Минтруд разработает меры стимулирования работодателей по найму женщин с маленькими детьми"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/11/02/100169">Минтруд разработает меры стимулирования работодателей по найму женщин с маленькими детьми</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/11/02/100169">Концепция предполагает повышение конкурентоспособности на рынке труда для женщин, которые находятся в отпуске по уходу за ребенком. Такие меры предусмотрены Концепцией государственной семейной политики</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/104_840.jpg?itok=ugCxEIS-" title="«Совхоз им. Ленина» подал в суд на своего директора Павла Грудинина">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/business/2018/11/02/100162">«Совхоз им. Ленина» подал в суд на своего директора Павла Грудинина</a></div>
        <div class="news-item-descr"><a href="/business/2018/11/02/100162">Подмосковный «Совхоз имени Ленина» подал в суд на своего директора и бывшего кандидата в президенты России от КПРФ Павла Грудинина с требованием взыскать с него 1,09 млрд рублей</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/11/01/100157"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_471.jpg?itok=vSl1xL3V" class="img-responsive" title="Движение «За права человека» впервые не получило президентский грант"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/11/01/100157">Движение «За права человека» впервые не получило президентский грант</a> </div>
      <div class="news-item-descr"><a href="/society/2018/11/01/100157">Движение «За права человека» и фонд «В защиту прав заключенных» Льва Пономарева могут прекратить работу после отказа в выдаче президентских грантов. Причина - поддержка фигурантов громких «экстремистских» дел</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/11/01/100151"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_749.jpg?itok=Uay5vRX7" class="img-responsive" title="Нефтяные компании отчитались о снижении цен на топливо"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/11/01/100151">Нефтяные компании отчитались о снижении цен на топливо</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/11/01/100151">Ранее глава правительства Дмитрий Медведев пригрозил нефтяным компаниям введением заградительных пошлин на экспорт нефтепродуктов после их жалоб на невозможность сдерживать цены на топливо на внутреннем рынке</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/11/01/100149">Заметки узника «Матросской тишины».</a> </div>
         <div class="news-item-descr"><a href="/society/2018/11/01/100149">Ничего хорошего я не ждал от этого злополучного дня. Эти выборы и явились одной из основных причин моего ареста. Мало того, меня после вмешательства Эллы Памфиловой, перевели в самую стремную тюрьму мира – «Лефортово».</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shestun-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shestun.jpg?itok=GlDeE72Y"> </a> </div>
        <div class="author-name text-center"><a href="/authors/shestun-aleksandr">Шестун Александр</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2018/11/01/100146"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_750.jpg?itok=rgwv3ZLQ" class="img-responsive" title="Властелин земель"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2018/11/01/100146">Властелин земель</a> </div>
      <div class="news-item-descr"><a href="/business/2018/11/01/100146">Фонд по борьбе с коррупцией Алексея Навального опубликовал расследование, в котором говорится о незаконном захвате земли миллиардером Борисом Ротенбергом. Речь идет территории вблизи озера Хепоярви в поселке Токсово под Петербургом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/11/01/100144"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_783.jpg?itok=nzzmqbr2" class="img-responsive" title="Россия ввела санкции против высокопоставленных украинских чиновников  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/11/01/100144">Россия ввела санкции против высокопоставленных украинских чиновников  </a> </div>
      <div class="news-item-descr"><a href="/society/2018/11/01/100144">Глава правительства Дмитрий Медведев подписал постановление о введении ответных санкционных мер в отношении Украины. Экономические ограничения вводятся против 322 физических лиц и 68 юридических лиц Украины</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/11/01/100142"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/308_5.jpg?itok=5GStfwPB" class="img-responsive" title="Захотели – дали, захотели – отобрали"> </a>
      <div class="news-item-topic">
                  <a href="/tags/lgoty">льготы</a>              </div>
      <div class="news-item-title"> <a href="/economics/2018/11/01/100142">Захотели – дали, захотели – отобрали</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/11/01/100142">23 региона, в которых живут несколько миллионов человек, могут рассчитывать попасть под категорию «северян», которым среди прочего положены «северные надбавки». А это ни много, на мало – зарплата в 2-2,5 раза выше обычной.</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
