<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/122_398.jpg" />
<meta name="description" content="Миллиардер, «король госзаказов» и просто друг президента России Геннадий Тимченко активно обживается в России, после того, как въезд в Европу ему был закрыт в рамках антироссийских санкций. По данным Центра управления расследованиями, г-н Тимченко развернул масштабную стройку на участке в 22 га на Рублевском шоссе Московской области." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/business/2017/04/25/88315" />
<link rel="shortlink" href="http://og.ru/node/88315" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Бизнесмен Геннадий Тимченко строит усадьбу по соседству с премьером и зятем президента | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="http://og.ru/sites/default/files/js/js_dtesGpdJ72E7WrJn21eeYtPerYOsqOj8Rul8INvr-tI.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"JbpoF1CvAsF2sY4nFV4jJ0SsIdzIJgF2NOJKH6BIgBc","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:1f71bdaf9a6f1e3012993b06a4e614a1":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/88315","view_base_path":null,"view_dom_id":"1f71bdaf9a6f1e3012993b06a4e614a1","pager_element":0},"views_dom_id:135e41aabc89c57d1c9842b04068ab27":{"view_name":"section_content","view_display_id":"block_2","view_args":"88315\/25033+29335","view_path":"node\/88315","view_base_path":null,"view_dom_id":"135e41aabc89c57d1c9842b04068ab27","pager_element":0},"views_dom_id:cc8d16d600353f25fc02de77ad9f1126":{"view_name":"section_content","view_display_id":"block_1","view_args":"88315\/0","view_path":"node\/88315","view_base_path":null,"view_dom_id":"cc8d16d600353f25fc02de77ad9f1126","pager_element":0},"views_dom_id:6a10aee4da90c97e41f8175ad2e501ec":{"view_name":"section_content","view_display_id":"block_1","view_args":"88315\/0","view_path":"node\/88315","view_base_path":null,"view_dom_id":"6a10aee4da90c97e41f8175ad2e501ec","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_2":{"filters":[]},"block_1":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-88315 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 25 апреля, вторник <span>18:04</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/business">Бизнес</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-71bff1eb1eb9662b98687fa92960405b">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/business/2017/02/10/86747" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2122.jpg?itok=GlefZGvc); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Любимые «игрушки» Михаила Гуцериева</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2017/03/03/87131" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2124.jpg?itok=X84bNiER); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ВТБ: ни людям – лишь себе</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россиянам доплатят за отдых на родине </div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/economics/2016/09/06/83311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/255.jpg?itok=BXUmvTzW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Конопля в законе. Как легально заработать на запретном растении</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-1f71bdaf9a6f1e3012993b06a4e614a1">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/accidents/2017/04/25/88322" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Заказчиком теракта в петербургском метро назвали лидера группировки «Единобожие и джихад»</div>
  </div>
</a>
   <a href="/society/2017/04/25/88321" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Полиция попросила москвичей отказаться от участия в протестной акции «Надоел»</div>
  </div>
</a>
   <a href="/society/2017/04/25/88320" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Смотреть на это без слез нельзя». Фонды Медведева впервые раскрыли свою отчетность</div>
  </div>
</a>
   <a href="/society/2017/04/25/88319" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На полуострове Крым до 2018 года введен запрет на капитальное строительство</div>
  </div>
</a>
   <a href="/accidents/2017/04/25/88318" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Хабаровске из-за звонка «телефонного террориста» эвакуировали все суды</div>
  </div>
</a>
   <a href="/culture/2017/04/25/88316" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дмитрий Медведев запретил чиновникам указывать деятелям искусства как им творить</div>
  </div>
</a>
   <a href="/business/2017/04/25/88315" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бизнесмен Геннадий Тимченко строит усадьбу по соседству с премьером и зятем президента </div>
  </div>
</a>
   <a href="/economics/2017/04/25/88314" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Бурятии планируют ввести курортный сбор в регионе. Сейчас от туристов одни убытки</div>
  </div>
</a>
   <a href="/accidents/2017/04/25/88313" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В центре Москвы один участник ДТП выстрелил в голову своему оппоненту</div>
  </div>
</a>
   <a href="/society/2017/04/25/88312" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минздрав обяжет производителей продуктов питания снижать объемы сахара, соли и трансжиров</div>
  </div>
</a>
   <a href="/accidents/2017/04/25/88311" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Липецкой области на заводе PepsiСo обрушилась кровля. Есть пострадавшие</div>
  </div>
</a>
   <a href="/society/2017/04/25/88310" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сезон тазиков и кипятильников в Москве стартует 10 мая</div>
  </div>
</a>
   <a href="/society/2017/04/25/88309" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бездетных москвичей обяжут отчислять часть доходов в пользу многодетных семей</div>
  </div>
</a>
   <a href="/accidents/2017/04/25/88308" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дядя погибшего при взрыве гранаты дагестанского школьника посетовал на доступность оружия для населения</div>
  </div>
</a>
   <a href="/economics/2017/04/25/88307" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">НСПК планирует расширить сеть приема карт «Мир» за границей</div>
  </div>
</a>
   <a href="/society/2017/04/25/88306" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Дагестане дальнобойщики перекрыли трассу «Кавказ» с требованием освободить своих товарищей</div>
  </div>
</a>
   <a href="/accidents/2017/04/25/88305" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Иркутской области поезд насмерть сбил подростков на мопеде  </div>
  </div>
</a>
   <a href="/society/2017/04/25/88304" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пострадавших при теракте в Беслане обеспечат новыми квартирами </div>
  </div>
</a>
   <a href="/society/2017/04/25/88303" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Верховный суд проверит законность установки в Москве знаков, запрещающих стоянку автомобилей</div>
  </div>
</a>
   <a href="/politics/2017/04/25/88302" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В мэрии Москвы на закрытом совещании по сносу домов обсудили борьбу с оппозицией на выборах</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-88315" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/business">Бизнес</a> </div>
              <div class="article-date"> 25 апреля 14:28 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Бизнесмен Геннадий Тимченко строит усадьбу по соседству с премьером и зятем президента </h1>
      <h2 class="article-descr">  Миллиардер, «король госзаказов» и просто друг президента России Геннадий Тимченко активно обживается в России, после того, как въезд в Европу ему был закрыт в рамках антироссийских санкций. Тимченко развернул масштабную стройку на участке в 22 га на Рублевке </h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/122_398.jpg?itok=hZic3ocy" class="img-responsive">
        
                <div class="img-from"> Фото:   medium.com/@tzurrealism </div>
        

      </div>
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Миллиардер, «король госзаказов» и просто друг президента России Геннадий Тимченко активно обживается в России, после того, как въезд в Европу ему был закрыт в рамках антироссийских санкций. По данным Центра управления расследованиями, г-н Тимченко развернул масштабную стройку на участке в 22 га на Рублевском шоссе Московской области.</p>
<p>По данным ЦУР, скупать землю в селе Знаменское, где проживают российские чиновники и бизнесмены, Геннадий Тимченко начал еще до введения антироссийских санкций из-за Крыма. Часть земельных участков бизнесмен купил у крупных подмосковных латифундистов Тимофея Клиновского и его сына Тимура, а также у предпринимателя Гаврила Юшваева.</p>
<p>Еще часть наделов перешла Геннадию Тимченко от министра финансов Антона Силуанова. Чиновнику в селе Знаменское с 2009 года по 2014 год принадлежало два участка общей площадью чуть менее четверти гектара: 839 и 1547 кв. м. Кадастровая стоимость земли сейчас составляет около 13,5 млн рублей. При этом информации о данных участках земли в декларациях министра найти не удалось, также как и доходов от возможной продажи земли, хотя в пресс-службе Минфина уверяют, что в декларации вся недвижимость и доходы отражены.</p>
<p>Борцы с коррупций предполагают, что чиновник мог «поменяться» с Тимченко земельными участками. Ранее миллиардер <a href="http://og.ru/politics/2017/04/12/88008" target="_blank">Алишер Усманов также рассказал об «обмене» усадьбы</a> в том же Знаменском на землю, принадлежавшую фонду «Соцгоспроект», которым руководит однокурсник премьера Дмитрия Медведева Илья Елисеев. Видимо для обитателей элитного поселка Знаменское обмен землей и особняками всего рода традиция. &nbsp;</p>
<p>По итогам всех сделок, к 2015 году Геннадий Тимченко оказался владельцем 11 земельных участков общей площадью более 22 га (223 223 кв. м) кадастровой стоимостью 1 558 124 949 рублей 78 копеек. Теперь на этой земле ведется строительство.</p>
<p>Строящийся особняк с панорамным остеклением скрыт от посторонних глаз искусственными холмами и перелеском. Также на участке есть хай-тек-бункер неизвестного назначения, а на берегу Москва-реки оборудована вертолетная площадка на два посадочных места.</p>
<p>Стоит отметить, что земельный участок Геннадия Тимченко соседствует с владениями сенатора Юрия Воробьева, отца губернатора Московской области Андрея Воробьева. С младшим сыном Воробьева Максимом Тимченко ранее объединял общий рыбный бизнес (компания «Русское море»).</p>
<p>Другим соседом Юрия Воробьева является его старый друг - министр обороны Сергей Шойгу, в примерно в 300 метрах к югу от усадьбы Геннадия Тимченко расположена государственная резиденция «Горки-9», в которой поселился премьер-министр Дмитрий Медведев.</p>
<p>Участок, расположенный между резиденцией премьера и поместьем Тимченко выкупил совладелец «Сибура» и предполагаемый зять президента Владимира Путина Кирилл Шамалов.</p>
      </div>
                </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-f2300292f419c79d0e65ec031df7c3e5">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/23/85158">
    Как не попасть на счетчик  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/03/03/87131" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2124.jpg?itok=X84bNiER); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/03/03/87131">
    ВТБ: ни людям – лишь себе  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2015/11/30/nam-tochno-nuzhna-eta-voyna" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/364.jpg?itok=o65Cu7Hk); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2015/11/30/nam-tochno-nuzhna-eta-voyna">
    Хотят ли русские войны?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/sports/2017/02/08/86709">
    Денег? Нет. Олимпиаду? Да  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-views-section-content-block-2" class="block block-views">

    
    <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-135e41aabc89c57d1c9842b04068ab27">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title"> Читайте также </div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/04/25/88320">«Смотреть на это без слез нельзя». Фонды Медведева впервые раскрыли свою отчетность</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/economics/2017/04/22/88257">Глава «Российских железных дорог» за год увеличил свои доходы в два раза  </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2017/04/20/88198">Компания Геннадия Тимченко без конкурса получит контракт от «Газпрома» на 51,4 млрд рублей</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div></div>

<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-cc8d16d600353f25fc02de77ad9f1126">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/25/88320"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_315.jpg?itok=JrpG9Bn9" class="img-responsive" title="«Смотреть на это без слез нельзя»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/25/88320">«Смотреть на это без слез нельзя»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/25/88320">Отчетность была обнародована после того, как журналисты уличили фонды, связанные с премьер-министром Дмитрием Медведевым, в сокрытии информации о своей деятельности, что противоречит работе благотворительных фондов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/25/88317"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/125_5.jpg?itok=dnkw_uM5" class="img-responsive" title="«Нам еще держаться или как?»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/zhkh">ЖКХ</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/04/25/88317">«Нам еще держаться или как?»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/25/88317">Сегодня в частных домах все чаще используют печку-каменку и дрова. Это не удивляет – из-за экономии россияне в век высоких технологий и «умных» домов переходят на дедовские способы отопления. Эта тенденция стала распространяться и на многоквартирные дома </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/culture/2017/04/25/88316"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_386.jpg?itok=XbAmmHA9" class="img-responsive" title="Поклонскую попросили оставить «Матильду» в покое "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/culture/2017/04/25/88316">Поклонскую попросили оставить «Матильду» в покое </a> </div>
      <div class="news-item-descr"><a href="/culture/2017/04/25/88316">Глава российского правительства Дмитрий Медведев вступился за деятелей искусства, которые в последнее время все чаще подвергаются критике со стороны чиновников. Премьер заявил, что госслужащие не должны оказывать давление на авторов произведений</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/25/88309"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_411.jpg?itok=7OuYsxvx" class="img-responsive" title="Бездетным россиянам придумали новый налог "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/25/88309">Бездетным россиянам придумали новый налог </a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/25/88309">Жители Москвы, которые по разным причинам не имеют детей, будут платить специальный налог. Собранные с бездетных граждан деньги власти планируют направить на материальную помощь многодетным семьям</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/25/88303"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_437.jpg?itok=DN1NLJE_" class="img-responsive" title="Знаки 3.27 и 3.28 исключат из ПДД"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/25/88303">Знаки 3.27 и 3.28 исключат из ПДД</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/25/88303">Верховный суд России рассмотрит вопрос об исключении из правил дорожного движения знаков, запрещающих остановку и стоянку транспортных средств (3.27 и 3.28). С жалобой на такие знаки в суд обратился юрист Александр Ермоленко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/04/25/88302"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_434.jpg?itok=UA9_LV_k" class="img-responsive" title="«Из-за двух-трех оппозиционных депутатов крик слышен на всю Москву»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/04/25/88302">«Из-за двух-трех оппозиционных депутатов крик слышен на всю Москву»</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/04/25/88302">В московской мэрии в минувшие выходные состоялось внутреннее совещание с участием глав управ и префектур по вопросам реализации программы реновации жилищного фонда столицы</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-f77fc270b98cd7a03a74be3f41cec5c9">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(92,6,49,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(92,6,49) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-6a10aee4da90c97e41f8175ad2e501ec">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/25/88297"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_456.jpg?itok=frWIJSCK" class="img-responsive" title="Реновация жилья по-ржевски"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/25/88297">Реновация жилья по-ржевски</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/25/88297">Пока в Москве местные власти подсчитывают, в какую сумму городскому бюджету обойдется снос старых жилых домов в рамках программы реновации жилищного фонда, в Ржеве собственников квартир в ветхих пятиэтажках обязали снести свои дома за свой счет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/25/88294"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_503.jpg?itok=63yP_B7b" class="img-responsive" title="О «Зенит-Арене» либо хорошо, либо никак"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/25/88294">О «Зенит-Арене» либо хорошо, либо никак</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/25/88294">Гендиректор радиостанции «Зенит» Павел Агафонов лишился занимаемой должности после публикации новости о реконструкции VIP-ложи нового стадиона «Санкт-Петербург» («Зенит-Арена»). Об увольнении Агафонова сообщается на сайте холдинга  «Газпром-медиа Радио»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/24/88290"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/282.jpg?itok=KXKE0nVG" class="img-responsive" title="Пенсия с доставкой на будущий год"> </a>
      <div class="news-item-topic">
                  <a href="/tags/pensii">пенсии</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/04/24/88290">Пенсия с доставкой на будущий год</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/24/88290">Скандал в Тюменской области разгорелся после того, как отделение Пенсионного фонда в районном Нижневартовске обвинили в невыплате пенсий. Петиция, опубликованная на специализированном интернет-ресурсе, набрала десятки тысяч подписей.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/04/24/88289"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_335.jpg?itok=VfbyJFWf" class="img-responsive" title="Пайщикам обанкротившейся СУ-155 вернут деньги за недостроенные квартиры"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/04/24/88289">Пайщикам обанкротившейся СУ-155 вернут деньги за недостроенные квартиры</a> </div>
      <div class="news-item-descr"><a href="/business/2017/04/24/88289">Пайщикам в Щербинке вместо обещанных квартир вернут уже выплаченные за них деньги. Такое решение приняли в компании «Российский капитал», которая планировала достроить дом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/122_4.jpg?itok=h6TZkSOD" title="На субботник как на праздник">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/politics/2017/04/24/88283">На субботник как на праздник</a></div>
        <div class="news-item-descr"><a href="/politics/2017/04/24/88283">Губернатор Приморского края Владимир Миклушевский был замечен на городском субботнике во Владивостоке в куртке известного бренда «Louis Vuitton» примерной стоимость в 500 тысяч рублей</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/24/88279"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_402.jpg?itok=HzQQJoVS" class="img-responsive" title="Бастующие дальнобойщики пригрозили отправить колонну фур на Москву"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/24/88279">Бастующие дальнобойщики пригрозили отправить колонну фур на Москву</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/24/88279">Российские дальнобойщики, возмущенные словами главы правительства Дмитрия Медведева о незначительности протеста против системы «Платон», пригрозили отправиться колонной на Москву. Водители грузовиков заявили, что готовы направить в столицу 480 машин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/24/88276"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_413.jpg?itok=K8uX2R5j" class="img-responsive" title="Популярный сервис «Яндекс.Навигатор» станет платным"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/24/88276">Популярный сервис «Яндекс.Навигатор» станет платным</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/24/88276">Сервис «Яндекс» решил ввести плату за пользование своим навигатором. В компании отметили, что «Яндекс.Навигатор» станет платным частично. Брать деньги за пользование сервисами «Яндекс.Навигатор» и «Яндекс.Карты» будут с таксопарков, курьерских служб</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/419-1.jpg?itok=VLMyngpN" title="Столкнулись два полиса">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/business">Бизнес</a>                </div>
        <div class="news-item-title"><a href="/business/2017/04/24/88268">Столкнулись два полиса</a></div>
        <div class="news-item-descr"><a href="/business/2017/04/24/88268">Участники рынка так и не получили внятного разъяснения, должны ли иметь новые полисы все участники аварии, или достаточно одного, купленного после вступления в силу поправок в закон об ОСАГО ...</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/24/88271"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_433.jpg?itok=9I3o16uJ" class="img-responsive" title="«АнтиДимон» до Страсбурга доведет "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/24/88271">«АнтиДимон» до Страсбурга доведет </a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/24/88271">В Европейский суд по правам человека (ЕСПЧ) в Страсбурге поступила первая жалоба на задержание от участников антикоррупционной акции «Он вам не Димон», которая прошла в разных городах страны 26 марта</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/24/88264"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_454.jpg?itok=eKGpbsEw" class="img-responsive" title="«Журналисты должны встать на колени»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/24/88264">«Журналисты должны встать на колени»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/24/88264">Глава Чеченской республики Рамзан Кадыров призвал журналистов «Новой газеты» извиниться перед жителями региона за скандальную статью о преследованиях лиц нетрадиционной сексуальной ориентации</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/04/24/88262"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_466.jpg?itok=n6JcKrwU" class="img-responsive" title="Московская полиция задержала защитников парка «Крылатские холмы»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/04/24/88262">Московская полиция задержала защитников парка «Крылатские холмы»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/04/24/88262">В Москве правоохранительные органы задержали трех участников собрания жителей района Крылатское, которые выступают в защиту местного парка «Крылатские холмы». Полицейские также препятствовали проведению собрания жителей района </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2017/04/23/88258"> <img src="/sites/default/files/styles/300x180/public/uploads/news/132_67.jpg?itok=dFRKguF5" class="img-responsive" title="В Биробиджане произошли столкновения между рабочими и Росгвардией"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2017/04/23/88258">В Биробиджане произошли столкновения между рабочими и Росгвардией</a> </div>
      <div class="news-item-descr"><a href="/accidents/2017/04/23/88258">Инцидент в Биробиджане произошел 21 апреля около дома Ивана Проходцева, где сотрудники правоохранительных проводили обыск. Активист связал обыски с уголовным делом и обвинениями в коррупции в адрес руководства компании «Уютстройиндустрия»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="http://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="http://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
