<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://og.ru/sites/default/files/uploads/news/109_357.jpg" />
<meta name="description" content="Агентство страхования вкладов (АСВ) усмотрело признаки вывода денежных средств из Мострансбанка, у которого в мае была отозвана лицензия. Ведомство обратилось в правоохранительные органы с просьбой провести проверку по факту хищения и растраты средств вкладчиков. Предполагаемым организатором вывода средств АСВ называет бывшего председателя правления банка Сергея Захарикова. В настоящее время он находится под домашним арестом по делу о незаконной банковской деятельности, сообщает «КоммерсантЪ»." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://og.ru/business/2016/12/23/85875" />
<link rel="shortlink" href="http://og.ru/node/85875" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Мострансбанк заподозрили в хищении и растрате средств вкладчиков | Общая Газета</title>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <style>
@import url("http://og.ru/sites/all/modules/contrib/date/date_api/date.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oidql4");
@import url("http://og.ru/modules/field/theme/field.css?oidql4");
@import url("http://og.ru/modules/node/node.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/views/css/views.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/ckeditor/css/ckeditor.css?oidql4");
</style>
<style>
@import url("http://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/ctools/css/ctools.css?oidql4");
@import url("http://og.ru/sites/all/modules/contrib/yandex_metrics/css/yandex_metrics.css?oidql4");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.css" media="all" />
<style>
@import url("http://og.ru/sites/all/themes/bootstrap/css/3.2.0/overrides.min.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/jquery.scrollbar.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/icons.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/style.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/css/font-awesome.min.css?oidql4");
@import url("http://og.ru/sites/all/themes/clean_theme/css/fixes.css?oidql4");
</style>
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://og.ru/sites/default/files/js/js_uKp7GpoUX9UU_SXA0JuBMNlh2k6aS7Tmyu3oB1warqg.js"></script>
<script src="http://og.ru/sites/default/files/js/js_dtesGpdJ72E7WrJn21eeYtPerYOsqOj8Rul8INvr-tI.js"></script>
<script src="http://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"aQNK7jzDdGIT3-oLZ9ClD8qrMj7htYaW1UT6HWBwFU4","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_q3V6ixz2fMMQ9JkiBm_4IQ5pI_uEK8RvtqBqoq64jEE.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:2e467b66fb405edb55ce9a40fdaa6d9c":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/85875","view_base_path":null,"view_dom_id":"2e467b66fb405edb55ce9a40fdaa6d9c","pager_element":0},"views_dom_id:141181053373e006009532e977594c0b":{"view_name":"section_content","view_display_id":"block_2","view_args":"85875\/24016+57364","view_path":"node\/85875","view_base_path":null,"view_dom_id":"141181053373e006009532e977594c0b","pager_element":0},"views_dom_id:bcd344f48473aa97c52490c87d3807aa":{"view_name":"section_content","view_display_id":"block_1","view_args":"85875\/0","view_path":"node\/85875","view_base_path":null,"view_dom_id":"bcd344f48473aa97c52490c87d3807aa","pager_element":0},"views_dom_id:f1e0f0649bada4260d68ffabaf5139f4":{"view_name":"section_content","view_display_id":"block_1","view_args":"85875\/0","view_path":"node\/85875","view_base_path":null,"view_dom_id":"f1e0f0649bada4260d68ffabaf5139f4","pager_element":0}}},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_2":{"filters":[]},"block_1":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-85875 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 23 декабря, пятница <span>10:12</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/business">Бизнес</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-8292c564b68b7bd61e963ad151f8d512">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/306.jpg?itok=9R2vfQtz); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Как не попасть на счетчик</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/kogalymavia-reys-9268" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/118.jpg?itok=RoRNf9iR); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Вся правда о крупнейшей авиакатастрофе в истории России</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/society/2016/12/16/85713" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/632-1.jpg?itok=uEOMtFmO); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Воры подземелья</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-2e467b66fb405edb55ce9a40fdaa6d9c">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/business/2016/12/23/85877" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Израильские фармацевты признались в даче взяток российским чиновникам</div>
  </div>
</a>
   <a href="/accidents/2016/12/23/85876" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">По факту взрыва около станции «Коломенская» возбуждено уголовное дело</div>
  </div>
</a>
   <a href="/business/2016/12/23/85875" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мострансбанк заподозрили в хищении и растрате средств вкладчиков</div>
  </div>
</a>
   <a href="/society/2016/12/23/85874" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти США призвали Россию отменить закон об «иностранных агентах»</div>
  </div>
</a>
   <a href="/society/2016/12/23/85872" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти потратят на празднование Нового года 3 млрд рублей</div>
  </div>
</a>
   <a href="/business/2016/12/23/85871" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Банк на Красных Воротах приостановил все операции. Банкоматы заблокированы  </div>
  </div>
</a>
   <a href="/sports/2016/12/23/85870" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия из-за допинг-скандала лишилась этапа Кубка мира по биатлону</div>
  </div>
</a>
   <a href="/world/2016/12/23/85869" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эдварда Сноудена заподозрили в сотрудничестве с российскими спецслужбами</div>
  </div>
</a>
   <a href="/society/2016/12/23/85868" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне собирают подписи с требованием снять с рассмотрения закон о платном въезде в город</div>
  </div>
</a>
   <a href="/economics/2016/12/23/85867" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Спиртосодержащие препараты типа настойки «Боярышника» будут продавать по рецепту</div>
  </div>
</a>
   <a href="/society/2016/12/23/85866" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В ХМАО из-за 40-градусных морозов с месторождения «Роснефти» эвакуировали персонал  </div>
  </div>
</a>
   <a href="/business/2016/12/23/85865" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Новоиспеченный россиянин Стивен Сигал решил заняться бизнесом в России</div>
  </div>
</a>
   <a href="/sports/2016/12/22/85863" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ведущих российских лыжников подозревают в употреблении допинга</div>
  </div>
</a>
   <a href="/society/2016/12/22/85862" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Минтранса заявил, что «пора» повышать тариф по системе «Платон»</div>
  </div>
</a>
   <a href="/society/2016/12/22/85861" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суд приговорил Варвару Караулову к 4,5 годам за попытку примкнуть к «Исламскому государству»</div>
  </div>
</a>
   <a href="/business/2016/12/22/85860" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Руководство ювелирного завода «Адамас» заподозрили в неуплате налогов на 5 млрд рублей</div>
  </div>
</a>
   <a href="/society/2016/12/22/85859" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти предложили обнулить роуминг для иностранных гостей ЧМ-2018</div>
  </div>
</a>
   <a href="/society/2016/12/22/85858" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство разрешит продажу алкоголя на борту самолетов</div>
  </div>
</a>
   <a href="/economics/2016/12/22/85856" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Роснефть» станет единственным поставщиком топлива для Росгвардии</div>
  </div>
</a>
   <a href="/economics/2016/12/22/85855" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ряд торговых сетей может приостановить работу из-за проблем с кассовыми аппаратами</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-85875" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/business">Бизнес</a> </div>
              <div class="article-date"> 23 декабря 08:19 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Мострансбанк заподозрили в хищении и растрате средств вкладчиков</h1>
      <h2 class="article-descr">  Агентство страхования вкладов (АСВ) усмотрело признаки вывода денежных средств из Мострансбанка, у которого в мае была отозвана лицензия. Ведомство обратилось в правоохранительные органы с просьбой провести проверку по факту хищения и растраты средств вкладчиков</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://og.ru/sites/default/files/styles/620x370/public/uploads/news/109_357.jpg?itok=1yBqPcGO" class="img-responsive">
        
        

      </div>
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Агентство страхования вкладов (АСВ) усмотрело признаки вывода денежных средств из Мострансбанка, у которого в мае была отозвана лицензия. Ведомство обратилось в правоохранительные органы с просьбой провести проверку по факту хищения и растраты средств вкладчиков.</p>
<p>Предполагаемым организатором вывода средств АСВ называет бывшего председателя правления банка Сергея Захарикова. В настоящее время он находится под домашним арестом по делу о незаконной банковской деятельности, <a href="http://www.kommersant.ru/doc/3178077" target="_blank">сообщает «КоммерсантЪ».</a></p>
<p>Вывод средств из Мострансбанка осуществлялось через ООО «Проммо», которое начало активно кредитоваться в банке в 2011 году. Долг этой компании по договорам временного безвозмездного пользования превышает 1,84 млрд рублей.</p>
<p>Руководство Мострансбанка разработало систему прикрытия хищений, целью ее являлась фальсификация отчетности банка перед ЦБ. Аудиторы выяснили, что в конце каждого календарного месяца в отчетности банка отражалось «фиктивное погашение» задолженности «Проммо» перед кредитным учреждениям.</p>
<p>На счета «Проммо» переводились деньги со счетов трех крупных клиентов банка, среди которых Российское авторское общество (РАО), Всероссийская организация интеллектуальной собственности (ВОИС) и Российский союз правообладателей (РСП).</p>
<p>После отправки отчетности в ЦБ деньги РАО, ВОИС и РСП возвращалась их владельцам. С конца 2015 года эти операции в бухучете Мостранбанка уже не отражались. По мнению АСВ, это было сделано по просьбе представителей РАО, ВОИС и РСП.</p>
<p>Представители РСП и ВОИС сообщили, что имели расчетные счета в Мострансбанке, но кредиторами банка они не являлись. Кроме того, ООО «Проммо» никогда не было их контрагентом.</p>
      </div>
                </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-5c57499bb38a690346f1e430f9b794ac">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/business/2016/08/02/82647" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/308.jpg?itok=-hOV3VtK); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/business/2016/08/02/82647">
    Чайка чайке глаз не выклюет  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/306.jpg?itok=9R2vfQtz); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/23/85158">
    Как не попасть на счетчик  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/12/14/85652">
    Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-views-section-content-block-2" class="block block-views">

    
    <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-141181053373e006009532e977594c0b">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title"> Читайте также </div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2016/12/23/85871">Банк на Красных Воротах приостановил все операции. Банкоматы заблокированы  </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2016/12/19/85758">ЦБ отозвал лицензии сразу у четырех российских банков</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2016/12/15/85703">Среди акционеров проблемного банка «Пересвет» оказалась предполагаемая сестра патриарха Кирилла</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div></div>

<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-bcd344f48473aa97c52490c87d3807aa">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/12/23/85868"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_391.jpg?itok=pZVmtMnV" class="img-responsive" title="Платный въезд в города окончательно разрушит экономику"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/12/23/85868">Платный въезд в города окончательно разрушит экономику</a> </div>
      <div class="news-item-descr"><a href="/society/2016/12/23/85868">В ответ на принятие депутатами Госдумы в первом чтении законопроекта, который разрешает региональным властям вводить плату за въезд в город, россияне начали сбор подписей за снятие данного документа с рассмотрения нижней палаты парламента</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2016/12/22/85864">Подарок от вора</a> </div>
         <div class="news-item-descr"><a href="/society/2016/12/22/85864">Нашел среди домашнего хлама старую бензиновую зажигалку. И вспомнил, что это подарок Юрки Сорокина, с которым я в детстве жил в одном доме. Юрка был вор и в свои двадцать лет уже два раза сидел, что придавало ему среди ребят во дворе особый вес.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/larin-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9456big.jpg?itok=hYgYJ3m6"> </a> </div>
        <div class="author-name text-center"><a href="/authors/larin-aleksandr">Ларин Александр</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2016/12/22/85863"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_276.jpg?itok=PPuIXTAu" class="img-responsive" title="Ведущих российских лыжников подозревают в употреблении допинга"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2016/12/22/85863">Ведущих российских лыжников подозревают в употреблении допинга</a> </div>
      <div class="news-item-descr"><a href="/sports/2016/12/22/85863">По данным шведского издания Expressen, в списке подозреваемых Александр Легков, Максим Вылегжанин и Никита Крюков. В частности, Максима Вылегжанина подозревают в употреблении препарата триметазидин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/12/22/85861"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_305.jpg?itok=LBYOFJNd" class="img-responsive" title="4,5 года за побег "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/12/22/85861">4,5 года за побег </a> </div>
      <div class="news-item-descr"><a href="/society/2016/12/22/85861">Московский военный окружной суд признал студентку МГУ Варвару Караулову (теперь Александра Иванова) виновной в попытке примкнуть к запрещенной в РФ террористической организации «Исламское государство». Суд признал московскую студентку сторонницей «ИГ»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/12/22/85858"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_330.jpg?itok=GJyWFaCn" class="img-responsive" title="Правительство разрешит продажу алкоголя на борту самолетов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/12/22/85858">Правительство разрешит продажу алкоголя на борту самолетов</a> </div>
      <div class="news-item-descr"><a href="/society/2016/12/22/85858">Российское правительство решило ввести алкогольные послабления для авиапассажиров. Кабинет министров поручил Росалкогольрегулированию подготовить законопроект, который легализует продажу спиртного на борту самолетов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/12/22/85857"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/121_6.jpg?itok=em3w4YB4" class="img-responsive" title="Для хороших людей ничего не жалко"> </a>
      <div class="news-item-topic">
                  <a href="/tags/vlast">власть</a>              </div>
      <div class="news-item-title"> <a href="/politics/2016/12/22/85857">Для хороших людей ничего не жалко</a> </div>
      <div class="news-item-descr"><a href="/politics/2016/12/22/85857">Содержание полномочных представительств президента РФ в федеральных округах и их руководителей обходится государственному бюджету в сотни миллионов рублей ежегодно. При этом эксперты говорят о том, что институт полпредства в условиях выстроенной вертикали власти давно себя изжил</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-daa2758acb1ce6ef724bac86dc59279a">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(92,6,49,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(92,6,49) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-f1e0f0649bada4260d68ffabaf5139f4">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/12/22/85853"> <img src="/sites/default/files/styles/300x180/public/uploads/news/663.jpg?itok=CSaRITIW" class="img-responsive" title="Депутаты разных уровней пытаются остановить антиконституционный переворот в Подмосковье"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2016/12/22/85853">Депутаты разных уровней пытаются остановить антиконституционный переворот в Подмосковье</a> </div>
      <div class="news-item-descr"><a href="/politics/2016/12/22/85853">Об этом заявил председатель Совета депутатов Серпуховского района Московской области Николай Дижур накануне проведения в Государственной Думе «круглого стола» ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/111-1_4.jpg?itok=G2WqzRpd" title="Новый год для избранных">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2016/12/22/85846">Новый год для избранных</a></div>
        <div class="news-item-descr"><a href="/society/2016/12/22/85846">В Управлении охраны общественного порядка МВД подтвердили информацию о том, что пускать на Красную площадь будут по билетам. Пройти смогут не более 6 тысяч человек. При этом билеты для входа на Красную площадь в обычных кассах не продаются</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/12/22/85841"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/662_0.jpg?itok=DwAC06Nc" class="img-responsive" title="На дне"> </a>
      <div class="news-item-topic">
                  <a href="/tags/prozhitochnyy-minimum">прожиточный минимум</a>              </div>
      <div class="news-item-title"> <a href="/society/2016/12/22/85841">На дне</a> </div>
      <div class="news-item-descr"><a href="/society/2016/12/22/85841">Показатель бедности, рассчитываемый на основе официального прожиточного минимума, далек от реальности. Как показывают опросы,  от 20 до 40% россиян испытывают трудности с покупкой еды и одежды. Именно этих людей принято называть бедными. </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/12/22/85838"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_376.jpg?itok=0FDhCGBn" class="img-responsive" title="И жена не моя, и квартиры не мои "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2016/12/22/85838">И жена не моя, и квартиры не мои </a> </div>
      <div class="news-item-descr"><a href="/politics/2016/12/22/85838">Мэр Нижнего Новгорода Иван Карнилин прокомментировал заявление борца с коррупцией Алексея Навального о наличии у него двух квартир в Майами. Чиновник не стал отрицать тот факт, что собственницей недвижимости в США является его жена Альбина Карнилина...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/12/22/85837"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_390.jpg?itok=2nXeY_ss" class="img-responsive" title="МЧС привлекло к работе моделей и актрис"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/12/22/85837">МЧС привлекло к работе моделей и актрис</a> </div>
      <div class="news-item-descr"><a href="/society/2016/12/22/85837">При участии красивых девушек были сняты видеоролики, в которых рассказывается о том, что нужно делать в случае чрезвычайного происшествия, например, пожара или наводнения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2016/12/21/85833">Бильжо мне друг</a> </div>
         <div class="news-item-descr"><a href="/society/2016/12/21/85833">Звонят мне с нескольких телеканалов в день, причем с таких телеканалов, где не то что лично меня показывать нельзя, но даже упоминать книжки не рекомендовано. И говорят: нельзя ли пригласить вас к нам в эфир? Мы тут собираемся обсудить высказывание господина Бильжо о Зое Космодемьянской, а вы ведь (заискивающе) его друг…</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/bykov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9454big.jpg?itok=lrBSL95L"> </a> </div>
        <div class="author-name text-center"><a href="/authors/bykov-dmitriy">Быков Дмитрий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/12/21/85826"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_335.jpg?itok=dj0lKTBg" class="img-responsive" title="У мэра Нижнего Новгорода нашли две квартиры в Майами "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2016/12/21/85826">У мэра Нижнего Новгорода нашли две квартиры в Майами </a> </div>
      <div class="news-item-descr"><a href="/politics/2016/12/21/85826">Борец с коррупцией Алексей Навальный сообщил о покупке мэром Нижнего Новгорода Иваном Карнилиным двух квартир в Майами (штат Флорида, США). Стоимость апартаментов, по данным оппозиционера, составила 130 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/12/21/85821"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/112_3.jpg?itok=46bXQOwJ" class="img-responsive" title="Авиакомпании задолжали пассажирам 106 млн евро"> </a>
      <div class="news-item-topic">
                  <a href="/tags/aviakompanii">авиакомпании</a>              </div>
      <div class="news-item-title"> <a href="/society/2016/12/21/85821">Авиакомпании задолжали пассажирам 106 млн евро</a> </div>
      <div class="news-item-descr"><a href="/society/2016/12/21/85821">Согласно данным международного сервиса Airhelp, с 2013 года по август 2016 года  из аэропортов европейских городов в Россию и страны СНГ было задержано и отменено 2936 авиарейсов. Пострадавшими числятся более 316 тысяч пассажиров</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2016/12/21/85820"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_359.jpg?itok=6u1L4EUt" class="img-responsive" title="И премию выписать "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2016/12/21/85820">И премию выписать </a> </div>
      <div class="news-item-descr"><a href="/economics/2016/12/21/85820">Минкомсвязи продлил как минимум еще на полгода контракт с генеральным директором «Почты России» Дмитрием Страшновым. Соответствующее поручение глава ведомства Николаю Никифорову дал вице-премьер Аркадий Дворкович. Договор продлили еще в начале декабря</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/12/21/85819"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_358.jpg?itok=euh0hHp8" class="img-responsive" title="Власти США добавили в свой санкционный список «повара Путина»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2016/12/21/85819">Власти США добавили в свой санкционный список «повара Путина»</a> </div>
      <div class="news-item-descr"><a href="/politics/2016/12/21/85819">В расширенный список Минфина США вошли Михаил Дедов, Михаил Клишин, Кирилл Ковальчук, Дмитрий Лебедев, Дмитрий Мансуров, Олег Минаев, Евгений Пригожин, которого российские журналисты называют «поваром Путина»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/106_5.jpg?itok=XNzHwKEl" title="Курить - семейному бюджету вредить ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/economics/2016/12/21/85815">Курить - семейному бюджету вредить </a></div>
        <div class="news-item-descr"><a href="/economics/2016/12/21/85815">Российским курильщикам их вредная привычка в наступающем 2017 году «влетит в копеечку». Стоимость одной пачки сигарет в среднем может подорожать до 220 рублей. Для сравнения, сейчас пачка сигарет в среднем стоит 90 рублей</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/12/21/85810"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_427.jpg?itok=9iaX7neS" class="img-responsive" title="Вице-губернатора Приморского края поместили под домашний арест"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2016/12/21/85810">Вице-губернатора Приморского края поместили под домашний арест</a> </div>
      <div class="news-item-descr"><a href="/politics/2016/12/21/85810">Правоохранительные органы задержали вице-губернатора Приморского края Сергея Сидоренко по подозрению в злоупотреблениях при распределении финансовой помощи в пострадавшие от тайфуна Лайонрок районы</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2016  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="http://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="http://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
